<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8"/>
<title>Endorsement ng commercials, kinopo na lahat nina Maine at Alden | Hataw Tabloid</title>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="stylesheet" type="text/css" media="all" href="http://www.hatawtabloid.com/wp-content/themes/Sahifa/style.css"/>
<link rel="pingback" href="http://www.hatawtabloid.com/xmlrpc.php"/>
<meta property="og:image" content="http://www.hatawtabloid.com/wp-content/uploads/2017/03/031317-aldub.jpg"/>
<!--[if lt IE 9]>
<script src="http://www.hatawtabloid.com/wp-content/themes/Sahifa/js/html5.js"></script>
<script src="http://www.hatawtabloid.com/wp-content/themes/Sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.hatawtabloid.com/wp-content/themes/Sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.hatawtabloid.com/wp-content/themes/Sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.hatawtabloid.com/wp-content/themes/Sahifa/css/ie7.css" />
<![endif]-->
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Hataw Tabloid &raquo; Feed" href="http://www.hatawtabloid.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Hataw Tabloid &raquo; Comments Feed" href="http://www.hatawtabloid.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Hataw Tabloid &raquo; Endorsement ng commercials, kinopo na lahat nina Maine at Alden Comments Feed" href="http://www.hatawtabloid.com/2017/04/11/endorsement-ng-commercials-kinopo-na-lahat-nina-maine-at-alden/feed/"/>
 
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.hatawtabloid.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.hatawtabloid.com\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='c9c8de5f72f420f9b38d7ce73ad30269' async='async'>
</script>
 
<meta name='shareaholic:site_name' content='Hataw Tabloid'/>
<meta name='shareaholic:language' content='en-US'/>
<meta name='shareaholic:url' content='http://www.hatawtabloid.com/2017/04/11/endorsement-ng-commercials-kinopo-na-lahat-nina-maine-at-alden/'/>
<meta name='shareaholic:keywords' content='showbiz'/>
<meta name='shareaholic:article_published_time' content='2017-04-11T00:57:47+00:00'/>
<meta name='shareaholic:article_modified_time' content='2017-04-11T01:17:16+00:00'/>
<meta name='shareaholic:shareable_page' content='true'/>
<meta name='shareaholic:article_author_name' content='Vir Gonzales'/>
<meta name='shareaholic:site_id' content='c9c8de5f72f420f9b38d7ce73ad30269'/>
<meta name='shareaholic:wp_version' content='7.8.0.4'/>
<meta name='shareaholic:image' content='http://www.hatawtabloid.com/wp-content/uploads/2017/03/031317-aldub.jpg'/>
 
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hatawtabloid.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.4"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='theme-my-login-css' href='http://www.hatawtabloid.com/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.3.8' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.hatawtabloid.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all'/>
<link rel='stylesheet' id='facebookpopup_style-css' href='http://www.hatawtabloid.com/wp-content/plugins/facebook-popup-box/css/style.css?ver=4.6.4' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.hatawtabloid.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.hatawtabloid.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.hatawtabloid.com/wp-content/plugins/facebook-popup-box/js/facebookpopup.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://www.hatawtabloid.com/wp-content/themes/Sahifa/js/tie-scripts.js?ver=4.6.4'></script>
<link rel='https://api.w.org/' href='http://www.hatawtabloid.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hatawtabloid.com/xmlrpc.php?rsd"/>
<link rel='prev' title='Rayantha Leigh, mag-aala Yeng Constantino' href='http://www.hatawtabloid.com/2017/04/11/rayantha-leigh-mag-aala-yeng-constantino/'/>
<link rel='next' title='Birthday gift for Mayor Lani, ibigay na lang sa mga nasunugan' href='http://www.hatawtabloid.com/2017/04/11/birthday-gift-for-mayor-lani-ibigay-na-lang-sa-mga-nasunugan/'/>
<meta name="generator" content="WordPress 4.6.4"/>
<link rel="canonical" href="http://www.hatawtabloid.com/2017/04/11/endorsement-ng-commercials-kinopo-na-lahat-nina-maine-at-alden/"/>
<link rel='shortlink' href='http://www.hatawtabloid.com/?p=123392'/>
<link rel="alternate" type="application/json+oembed" href="http://www.hatawtabloid.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hatawtabloid.com%2F2017%2F04%2F11%2Fendorsement-ng-commercials-kinopo-na-lahat-nina-maine-at-alden%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.hatawtabloid.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hatawtabloid.com%2F2017%2F04%2F11%2Fendorsement-ng-commercials-kinopo-na-lahat-nina-maine-at-alden%2F&#038;format=xml"/>
<meta property="fb:app_id" content="1643321909310535"/><link rel="shortcut icon" href="http://www.hatawtabloid.com/wp-content/uploads/2016/09/HATAW-avatar.jpg" title="Favicon"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
<link rel="stylesheet" type="text/css" media="all" href="http://www.hatawtabloid.com/wp-content/themes/Sahifa/css/style-red.css"/>
<style type="text/css" media="screen">header{background:#eb1c23 url('');}</style>
<link href='http://fonts.googleapis.com/css?family=Droid+Sans:regular,bold' rel='stylesheet' type='text/css'/>
</head>
<body id="top" class="single single-post postid-123392 single-format-standard">
<div class="background-cover"></div>
<div class="wrapper">
<header>
<div class="top-nav">
<span class="today-date">Thursday , April 13 2017</span>
<div class="top-menu"><ul id="menu-topmenu" class="menu"><li id="menu-item-59415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59415"><a href="http://www.hatawtabloid.com/about-us/">About Us</a></li>
<li id="menu-item-59414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59414"><a href="http://www.hatawtabloid.com/contact-us/">Contact Us</a></li>
</ul></div> <select id='top-menu-mob'><option value='' selected='selected'>Go to...</option><option value='http://www.hatawtabloid.com/about-us/'>About Us</option><option value='http://www.hatawtabloid.com/contact-us/'>Contact Us</option></select>
<div class="search-block">
<form method="get" id="searchform" action="http://www.hatawtabloid.com/">
<input class="search-button" type="submit" value="Search"/>
<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"/>
</form>
</div> 
</div> 
<div class="header-content">
<div class="logo" style="margin-top:10px">
<h2> <a title="Hataw Tabloid" href="http://www.hatawtabloid.com/">
<img src="http://www.hatawtabloid.com/wp-content/uploads/2016/01/010416-HATAW-banner-for-web-Final.png" alt="Hataw Tabloid"/><strong>Hataw Tabloid D&#039;yaryo ng bayan</strong>
</a>
</h2> </div> 
<div class="clear"></div>
</div>
<nav id="main-nav">
<div class="main-menu"><ul id="menu-mainmnu" class="menu"><li id="menu-item-59430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-59430"><a href="http://www.hatawtabloid.com/">Home</a></li>
<li id="menu-item-59417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59417"><a href="http://www.hatawtabloid.com/category/news/">News</a></li>
<li id="menu-item-59456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59456"><a href="http://www.hatawtabloid.com/category/opinion/">Opinion</a></li>
<li id="menu-item-31022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31022"><a href="http://www.hatawtabloid.com/category/bulabugin/">Bulabugin</a></li>
<li id="menu-item-59457" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59457"><a href="http://www.hatawtabloid.com/category/showbiz/">Showbiz</a></li>
<li id="menu-item-59458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59458"><a href="http://www.hatawtabloid.com/category/sports/">Sports</a></li>
<li id="menu-item-59455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59455"><a href="http://www.hatawtabloid.com/category/hataw-extras/">Hataw Extras</a></li>
<li id="menu-item-45574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45574"><a href="http://www.hatawtabloid.com/category/gallery/">Gallery</a>
<ul class="sub-menu">
<li id="menu-item-45821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45821"><a href="http://www.hatawtabloid.com/gallery/frontpages/‎">Frontpages</a></li>
<li id="menu-item-45578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45578"><a href="http://www.hatawtabloid.com/photos/">Photos</a></li>
<li id="menu-item-45587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45587"><a href="http://www.hatawtabloid.com/images/">Images</a></li>
<li id="menu-item-45590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45590"><a href="http://www.hatawtabloid.com/showbiz-images/">Showbiz Images</a></li>
<li id="menu-item-45592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45592"><a href="https://www.flickr.com/photos/hatawtabloid/">Flickr</a></li>
</ul>
</li>
<li id="menu-item-45102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45102"><a href="http://www.hatawtabloid.com/category/videos/">Videos</a>
<ul class="sub-menu">
<li id="menu-item-45103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45103"><a href="http://www.ustream.tv/channel/boses">Katapat</a></li>
<li id="menu-item-45106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45106"><a href="https://www.youtube.com/user/HatawTabloid">Youtube</a></li>
</ul>
</li>
<li id="menu-item-45094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45094"><a href="http://www.hatawtabloid.com/category/social/">Social</a>
<ul class="sub-menu">
<li id="menu-item-45095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45095"><a href="https://tl-ph.facebook.com/hatawtabloiddotcom">Facebook</a></li>
<li id="menu-item-45096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45096"><a href="https://twitter.com/HatawTabloid">Twitter</a></li>
<li id="menu-item-45097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45097"><a href="https://plus.google.com/+Hatawtabloid/posts">Google+</a></li>
<li id="menu-item-45098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45098"><a href="http://hatawtabloid.tumblr.com/">Tumblr</a></li>
<li id="menu-item-45099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45099"><a href="http://www.flickr.com/photos/hatawtabloid/">Flickr</a></li>
<li id="menu-item-45100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45100"><a href="http://www.pinterest.com/hatawtabloid/">Pinterest</a></li>
<li id="menu-item-45104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45104"><a href="https://www.youtube.com/user/HatawTabloid">Youtube</a></li>
</ul>
</li>
<li id="menu-item-96633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96633"><a href="http://www.hatawtabloid.com/category/photos/">Photos</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="http://www.hatawtabloid.com/category/greetings/">Greetings</a></li>
<li id="menu-item-44751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44751"><a href="http://www.hatawtabloid.com/category/events/">Events</a></li>
</ul></div> <select id='main-menu-mob'><option value='' selected='selected'>Go to...</option><option value='http://www.hatawtabloid.com/'>Home</option><option value='http://www.hatawtabloid.com/category/news/'>News</option><option value='http://www.hatawtabloid.com/category/opinion/'>Opinion</option><option value='http://www.hatawtabloid.com/category/bulabugin/'>Bulabugin</option><option value='http://www.hatawtabloid.com/category/showbiz/'>Showbiz</option><option value='http://www.hatawtabloid.com/category/sports/'>Sports</option><option value='http://www.hatawtabloid.com/category/hataw-extras/'>Hataw Extras</option><option value='http://www.hatawtabloid.com/category/gallery/'>Gallery</option><option value='http://www.hatawtabloid.com/gallery/frontpages/‎'> - Frontpages</option><option value='http://www.hatawtabloid.com/photos/'> - Photos</option><option value='http://www.hatawtabloid.com/images/'> - Images</option><option value='http://www.hatawtabloid.com/showbiz-images/'> - Showbiz Images</option><option value='https://www.flickr.com/photos/hatawtabloid/'> - Flickr</option><option value='http://www.hatawtabloid.com/category/videos/'>Videos</option><option value='http://www.ustream.tv/channel/boses'> - Katapat</option><option value='https://www.youtube.com/user/HatawTabloid'> - Youtube</option><option value='http://www.hatawtabloid.com/category/social/'>Social</option><option value='https://tl-ph.facebook.com/hatawtabloiddotcom'> - Facebook</option><option value='http://www.hatawtabloid.com/category/photos/'>Photos</option><option value='https://twitter.com/HatawTabloid'> - Twitter</option><option value='https://plus.google.com/+Hatawtabloid/posts'> - Google+</option><option value='http://hatawtabloid.tumblr.com/'> - Tumblr</option><option value='http://www.flickr.com/photos/hatawtabloid/'> - Flickr</option><option value='http://www.pinterest.com/hatawtabloid/'> - Pinterest</option><option value='http://www.hatawtabloid.com/category/greetings/'>Greetings</option><option value='https://www.youtube.com/user/HatawTabloid'> - Youtube</option><option value='http://www.hatawtabloid.com/category/events/'>Events</option></select> <a href="http://www.hatawtabloid.com/?random" class="random-article ttip" title="Random Article">Random Article</a>
</nav> 
</header> 
<div class="breaking-news">
<span>Breaking News</span>
<ul>
<li><a href="http://www.hatawtabloid.com/2017/04/11/himok-sa-pulis-magnilay-sa-holy-week/" title="Himok sa pulis magnilay sa Holy Week">Himok sa pulis magnilay sa Holy Week</a></li>
<li><a href="http://www.hatawtabloid.com/2017/04/11/pnp-at-afp-may-safe-conduct-pass-para-sa-npa-ngayong-holy-week/" title="PNP at AFP may safe conduct pass para sa NPA (Ngayong Holy Week)">PNP at AFP may safe conduct pass para sa NPA (Ngayong Holy Week)</a></li>
<li><a href="http://www.hatawtabloid.com/2017/04/11/aftershocks-sa-batangas-3-buwan-aabutin-5-4-magnitude-quake-yumanig-sa-n-samar/" title="Aftershocks sa Batangas 3 buwan aabutin (5.4 magnitude quake yumanig sa N. Samar)">Aftershocks sa Batangas 3 buwan aabutin (5.4 magnitude quake yumanig sa N. Samar)</a></li>
<li><a href="http://www.hatawtabloid.com/2017/04/11/bbl-grp-ndfp-peace-pact-muna-bago-cha-cha/" title="BBL, GRP-NDFP peace pact muna bago Cha-cha">BBL, GRP-NDFP peace pact muna bago Cha-cha</a></li>
<li><a href="http://www.hatawtabloid.com/2017/04/11/esperon-big-brother-sa-duterte-admin/" title="Esperon big brother sa Duterte admin">Esperon big brother sa Duterte admin</a></li>
<li><a href="http://www.hatawtabloid.com/2017/04/11/preso-kinalbo-ginulpi-kinikilan-dsou-gestapo-ng-qcpd/" title="Preso kinalbo, ginulpi, kinikilan (DSOU gestapo ng QCPD)">Preso kinalbo, ginulpi, kinikilan (DSOU gestapo ng QCPD)</a></li>
<li><a href="http://www.hatawtabloid.com/2017/04/11/rice-importation-ni-aquino-tablado-kay-digong-filipino-farmers-dapat-mauna/" title="Rice importation ni Aquino tablado kay Digong (Filipino farmers dapat mauna)">Rice importation ni Aquino tablado kay Digong (Filipino farmers dapat mauna)</a></li>
<li><a href="http://www.hatawtabloid.com/2017/04/10/guro-patay-15-sugatan-sa-tumaob-na-dumptruck-sa-quirino/" title="Guro patay, 15 sugatan sa tumaob na dumptruck sa Quirino">Guro patay, 15 sugatan sa tumaob na dumptruck sa Quirino</a></li>
<li><a href="http://www.hatawtabloid.com/2017/04/10/kelot-kritikal-sa-tarak-ng-4-suspek-sa-manila-north-cemetery/" title="Kelot kritikal sa tarak ng 4 suspek (Sa Manila North Cemetery)">Kelot kritikal sa tarak ng 4 suspek (Sa Manila North Cemetery)</a></li>
<li><a href="http://www.hatawtabloid.com/2017/04/10/14-drug-suspect-tiklo-sa-buy-bust/" title="14 drug suspect tiklo sa buy-bust">14 drug suspect tiklo sa buy-bust</a></li>
</ul>
<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
		</script>
</div>  
<div id="main-content" class="container">
<div class="content">
<div itemscope itemtype="http://schema.org/WebPage" id="crumbs">You are here: <a itemprop="breadcrumb" href="http://www.hatawtabloid.com">Home</a> / <a itemprop="breadcrumb" href="http://www.hatawtabloid.com/category/showbiz/">Showbiz</a> / <span class="current">Endorsement ng commercials, kinopo na lahat nina Maine at Alden</span></div>
<article class="post-listing post-123392 post type-post status-publish format-standard has-post-thumbnail hentry category-showbiz">
<div class="single-post-thumb">
<img width="600" height="300" src="http://www.hatawtabloid.com/wp-content/uploads/2017/03/031317-aldub.jpg" class="attachment-660x330 size-660x330" alt="Endorsement ng commercials, kinopo na lahat nina Maine at Alden" title="Endorsement ng commercials, kinopo na lahat nina Maine at Alden" srcset="http://www.hatawtabloid.com/wp-content/uploads/2017/03/031317-aldub.jpg 600w, http://www.hatawtabloid.com/wp-content/uploads/2017/03/031317-aldub-300x150.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/> </div>
<div class="post-inner">
<h1 class="post-title entry-title">Endorsement ng commercials, kinopo na lahat nina Maine at Alden</h1>
<p class="post-meta">
<span>Posted by: <a href="http://www.hatawtabloid.com/author/vir-gonzales/" title="">Vir Gonzales </a></span>
<span>on April 11, 2017</span>
<span>in <a href="http://www.hatawtabloid.com/category/showbiz/" rel="category tag">Showbiz</a></span>
<span><a href="http://www.hatawtabloid.com/2017/04/11/endorsement-ng-commercials-kinopo-na-lahat-nina-maine-at-alden/#comments"><span class="dsq-postid" rel="123392 http://www.hatawtabloid.com/?p=123392">1 Comment</span></a></span>
</p>
<div class="clear"></div>
<div class="entry">
<div class='shareaholic-canvas' data-app-id='25635449' data-app='share_buttons' data-title='Endorsement ng commercials, kinopo na lahat nina Maine at Alden' data-link='http://www.hatawtabloid.com/2017/04/11/endorsement-ng-commercials-kinopo-na-lahat-nina-maine-at-alden/' data-summary=''></div><p>MAY mga nagsasabing sinalo na yata lahat nina Maine Mendoza at Alden Richards ang biyaya nang ibuhos ang lahat ng commercials. Paano’y sila na halos ang makikita sa commercial gayundin sa ibang produktong ineendoso.</p>
<p>Kulang na lang kahit posporo ay ipa-model sa dalawa.</p>
<p>Ganyan naman dito sa atin. Kung sino ang sikat doon sila lahat nagpapa-endoso.</p>
<p>Suwerte talaga si Maine. Kailangan lang ay huwag niyang pabayaan ang kanyang acting lalo na roon sa serye nilang Destined To Be Yours.</p>
<p>SHOWBIG &#8211; Vir Gonzales</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:18px;font-family:Arial Black,Arial Bold,Arial,sans-serif;color:#251899;">COMMENTS</span>
<div class="fb-comments" data-href="http://www.hatawtabloid.com/2017/04/11/endorsement-ng-commercials-kinopo-na-lahat-nina-maine-at-alden/" data-order-by="social" data-numposts="8" data-width="100%" style="display:block;"></div></div>
</div> 
<div class="share-post">
<span class="share-text">Share !</span>
<ul>
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.hatawtabloid.com/2017/04/11/endorsement-ng-commercials-kinopo-na-lahat-nina-maine-at-alden/" data-text="Endorsement ng commercials, kinopo na lahat nina Maine at Alden" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
<li><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.hatawtabloid.com/2017/04/11/endorsement-ng-commercials-kinopo-na-lahat-nina-maine-at-alden/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:105px; height:21px;" allowTransparency="true"></iframe></li>
<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.hatawtabloid.com/2017/04/11/endorsement-ng-commercials-kinopo-na-lahat-nina-maine-at-alden/"></div>
<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>
<li><su:badge layout="2"></su:badge>
<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
</li>
<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.hatawtabloid.com/2017/04/11/endorsement-ng-commercials-kinopo-na-lahat-nina-maine-at-alden/" data-counter="right"></script></li>
<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.hatawtabloid.com/2017/04/11/endorsement-ng-commercials-kinopo-na-lahat-nina-maine-at-alden/&amp;media=http://www.hatawtabloid.com/wp-content/uploads/2017/03/031317-aldub.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It"/></a></li>
</ul>
<div class="clear"></div>
</div>  
</div> 
</article> 
<section id="author-box">
<div class="block-head">
<h3>About Vir Gonzales </h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="author-avatar">
<img alt='' src='http://1.gravatar.com/avatar/1cfdf2d3120b7613d53b6db981706b11?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1cfdf2d3120b7613d53b6db981706b11?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60'/> </div> 
<div class="author-description">
</div> 
<div class="author-social">
</div>
<div class="clear"></div>
</div>
</section> 
<div class="post-navigation">
<div class="post-previous"><a href="http://www.hatawtabloid.com/2017/04/11/rayantha-leigh-mag-aala-yeng-constantino/" rel="prev"><span>Previous:</span> Rayantha Leigh, mag-aala Yeng Constantino</a></div>
<div class="post-next"><a href="http://www.hatawtabloid.com/2017/04/11/birthday-gift-for-mayor-lani-ibigay-na-lang-sa-mga-nasunugan/" rel="next"><span>Next:</span> Birthday gift for Mayor Lani, ibigay na lang sa mga nasunugan</a></div>
</div> 
<section id="related_posts">
<div class="block-head">
<h3>Related Articles</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="http://www.hatawtabloid.com/2017/04/11/katrina-halili-balik-work-out/" title="Permalink to Katrina Halili, balik work out!" rel="bookmark">
<img width="272" height="125" src="http://www.hatawtabloid.com/wp-content/uploads/2015/12/120415-katrina-halili-2-272x125.jpg" class="attachment-272x125 size-272x125" alt="Katrina Halili, balik work out!" title="Katrina Halili, balik work out!"/> <span class="overlay-icon"></span>
</a>
</div> 
<h3><a href="http://www.hatawtabloid.com/2017/04/11/katrina-halili-balik-work-out/" title="Permalink to Katrina Halili, balik work out!" rel="bookmark">Katrina Halili, balik work out!</a></h3>
<p class="post-meta">April 11, 2017</p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="http://www.hatawtabloid.com/2017/04/11/elizabeth-oropesa-respetado-si-jim-paredes-kahit-magkaiba-sila-ng-paniniwala/" title="Permalink to Elizabeth Oropesa, respetado si Jim Paredes kahit magkaiba sila ng paniniwala" rel="bookmark">
<img width="272" height="125" src="http://www.hatawtabloid.com/wp-content/uploads/2017/04/041117-jim-paredes-Elizabeth-Oropesa-272x125.jpg" class="attachment-272x125 size-272x125" alt="Elizabeth Oropesa, respetado si Jim Paredes kahit magkaiba sila ng paniniwala" title="Elizabeth Oropesa, respetado si Jim Paredes kahit magkaiba sila ng paniniwala"/> <span class="overlay-icon"></span>
</a>
</div> 
<h3><a href="http://www.hatawtabloid.com/2017/04/11/elizabeth-oropesa-respetado-si-jim-paredes-kahit-magkaiba-sila-ng-paniniwala/" title="Permalink to Elizabeth Oropesa, respetado si Jim Paredes kahit magkaiba sila ng paniniwala" rel="bookmark">Elizabeth Oropesa, respetado si Jim Paredes kahit magkaiba sila ng paniniwala</a></h3>
<p class="post-meta">April 11, 2017</p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="http://www.hatawtabloid.com/2017/04/11/tamad-maligo/" title="Permalink to Tamad maligo!" rel="bookmark">
<img width="272" height="125" src="http://www.hatawtabloid.com/wp-content/uploads/2016/05/052916-blind-mystery-man-272x125.jpg" class="attachment-272x125 size-272x125" alt="Tamad maligo!" title="Tamad maligo!"/> <span class="overlay-icon"></span>
</a>
</div> 
<h3><a href="http://www.hatawtabloid.com/2017/04/11/tamad-maligo/" title="Permalink to Tamad maligo!" rel="bookmark">Tamad maligo!</a></h3>
<p class="post-meta">April 11, 2017</p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="http://www.hatawtabloid.com/2017/04/11/walwal-boy-ibat-ibang-babae-ang-kasama-sa-walwalan/" title="Permalink to Walwal boy, iba’t ibang babae ang kasama sa walwalan" rel="bookmark">
<img width="272" height="125" src="http://www.hatawtabloid.com/wp-content/uploads/2016/07/00-blind-item-272x125.jpg" class="attachment-272x125 size-272x125" alt="Walwal boy, iba’t ibang babae ang kasama sa walwalan" title="Walwal boy, iba’t ibang babae ang kasama sa walwalan"/> <span class="overlay-icon"></span>
</a>
</div> 
<h3><a href="http://www.hatawtabloid.com/2017/04/11/walwal-boy-ibat-ibang-babae-ang-kasama-sa-walwalan/" title="Permalink to Walwal boy, iba’t ibang babae ang kasama sa walwalan" rel="bookmark">Walwal boy, iba’t ibang babae ang kasama sa walwalan</a></h3>
<p class="post-meta">April 11, 2017</p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="http://www.hatawtabloid.com/2017/04/11/kevin-kuhang-kuha-ang-nuances-ng-isang-gumagamit-ng-droga/" title="Permalink to Kevin, kuhang-kuha ang nuances ng isang gumagamit ng droga" rel="bookmark">
<img width="272" height="125" src="http://www.hatawtabloid.com/wp-content/uploads/2017/04/041117-kevin-Poblacion-272x125.jpg" class="attachment-272x125 size-272x125" alt="Kevin, kuhang-kuha ang nuances ng isang gumagamit ng droga" title="Kevin, kuhang-kuha ang nuances ng isang gumagamit ng droga"/> <span class="overlay-icon"></span>
</a>
</div> 
<h3><a href="http://www.hatawtabloid.com/2017/04/11/kevin-kuhang-kuha-ang-nuances-ng-isang-gumagamit-ng-droga/" title="Permalink to Kevin, kuhang-kuha ang nuances ng isang gumagamit ng droga" rel="bookmark">Kevin, kuhang-kuha ang nuances ng isang gumagamit ng droga</a></h3>
<p class="post-meta">April 11, 2017</p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="http://www.hatawtabloid.com/2017/04/11/jm-balik-kapamilya-network/" title="Permalink to JM, balik-Kapamilya Network" rel="bookmark">
<img width="272" height="125" src="http://www.hatawtabloid.com/wp-content/uploads/2017/04/041117-jm-de-guzman-272x125.jpg" class="attachment-272x125 size-272x125" alt="JM, balik-Kapamilya Network" title="JM, balik-Kapamilya Network"/> <span class="overlay-icon"></span>
</a>
</div> 
<h3><a href="http://www.hatawtabloid.com/2017/04/11/jm-balik-kapamilya-network/" title="Permalink to JM, balik-Kapamilya Network" rel="bookmark">JM, balik-Kapamilya Network</a></h3>
<p class="post-meta">April 11, 2017</p>
</div>
<div class="clear"></div>
</div>
</section>
<div id="disqus_thread">
<div id="dsq-content">
<ul id="dsq-comments">
<li class="comment even thread-even depth-1" id="dsq-comment-3946">
<div id="dsq-comment-header-3946" class="dsq-comment-header">
<cite id="dsq-cite-3946">
<span id="dsq-author-user-3946">MarianoRivero</span>
</cite>
</div>
<div id="dsq-comment-body-3946" class="dsq-comment-body">
<div id="dsq-comment-message-3946" class="dsq-comment-message"><p>Patawa &#8216;tong si beks Vir. Sana makatulong &#8216;yang praise release mo sa naghihngalong ratings ng DTBY na malapit na raw tapusin next month.</p>
</div>
</div>
</li> 
</ul>
</div>
</div>
<script type="text/javascript">
/* <![CDATA[ */
    var disqus_url = 'http://www.hatawtabloid.com/2017/04/11/endorsement-ng-commercials-kinopo-na-lahat-nina-maine-at-alden/';
    var disqus_identifier = '123392 http://www.hatawtabloid.com/?p=123392';
    var disqus_container_id = 'disqus_thread';
    var disqus_domain = 'disqus.com';
    var disqus_shortname = 'hatawtabloid';
    var disqus_title = "Endorsement ng commercials, kinopo na lahat nina Maine at Alden";
    var disqus_config = function () {
        var config = this; // Access to the config object
        config.language = '';

        /* Add the ability to add javascript callbacks */
        
        /*
           All currently supported events:
            * preData — fires just before we request for initial data
            * preInit - fires after we get initial data but before we load any dependencies
            * onInit  - fires when all dependencies are resolved but before dtpl template is rendered
            * afterRender - fires when template is rendered but before we show it
            * onReady - everything is done
         */

        config.callbacks.preData.push(function() {
            // clear out the container (its filled for SEO/legacy purposes)
            document.getElementById(disqus_container_id).innerHTML = '';
        });
                config.callbacks.onReady.push(function() {
            // sync comments in the background so we don't block the page
            var script = document.createElement('script');
            script.async = true;
            script.src = '?cf_action=sync_comments&post_id=123392';

            var firstScript = document.getElementsByTagName( "script" )[0];
            firstScript.parentNode.insertBefore(script, firstScript);
        });
                    };
/* ]]> */
</script>
<script type="text/javascript">
/* <![CDATA[ */
    var DsqLocal = {
        'trackbacks': [
        ],
        'trackback_url': "http:\/\/www.hatawtabloid.com\/2017\/04\/11\/endorsement-ng-commercials-kinopo-na-lahat-nina-maine-at-alden\/trackback\/"    };
/* ]]> */
</script>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/' + 'embed' + '.js' + '?pname=wordpress&pver=2.77';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
/* ]]> */
</script>
</div> 
<aside id="sidebar">
<div id="text-8" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="textwidget"><a href="http://netsports.club/" target="_blank"><img class="decoded" alt=http://www.hatawtabloid.com/wp-content/uploads/2016/01/NETSPORTS-entertainment-copy.jpg" src="http://www.hatawtabloid.com/wp-content/uploads/2016/01/NETSPORTS-entertainment-copy.jpg" height="150" width="300"> 
</a>

<a href="https://www.facebook.com/chilloutprojectph" target="_blank"><img class="decoded" alt=http://www.hatawtabloid.com/wp-content/uploads/2016/01/010416-Chillout-Project.gif" src="http://www.hatawtabloid.com/wp-content/uploads/2016/01/010416-Chillout-Project.gif" height="163" width="300"> 
</a>

<a href="https://www.instagram.com/petalier_" target="_blank"><img class="decoded" alt=http://www.hatawtabloid.com/wp-content/uploads/2016/01/Petalier.gif" src="http://www.hatawtabloid.com/wp-content/uploads/2016/01/Petalier.gif" height="163" width="300"> 
</a></div>
		</div></div><!-- .widget /--><div id="author_widget-2" class="widget widget_author"><div class="widget-top"><h4>About Vir Gonzales</h4><div class="stripe-line"></div></div>
						<div class="widget-container">	<div class="author-avatar">
		<img alt='' src='http://1.gravatar.com/avatar/1cfdf2d3120b7613d53b6db981706b11?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1cfdf2d3120b7613d53b6db981706b11?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />	</div><!-- #author-avatar -->
			<div class="author-description">
					</div><!-- #author-description -->
		
		<div class="author-social">
				
				
							
							
				
						
		</div>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="author_post_widget-2" class="widget widget_author_posts"><div class="widget-top"><h4>By Vir Gonzales</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<ul>
							<li><a href="http://www.hatawtabloid.com/2017/04/11/jm-balik-kapamilya-network/" rel="bookmark" title="JM, balik-Kapamilya Network">JM, balik-Kapamilya Network</a></li>
							<li><a href="http://www.hatawtabloid.com/2017/04/11/birthday-gift-for-mayor-lani-ibigay-na-lang-sa-mga-nasunugan/" rel="bookmark" title="Birthday gift for Mayor Lani, ibigay na lang sa mga nasunugan">Birthday gift for Mayor Lani, ibigay na lang sa mga nasunugan</a></li>
							<li><a href="http://www.hatawtabloid.com/2017/04/11/endorsement-ng-commercials-kinopo-na-lahat-nina-maine-at-alden/" rel="bookmark" title="Endorsement ng commercials, kinopo na lahat nina Maine at Alden">Endorsement ng commercials, kinopo na lahat nina Maine at Alden</a></li>
							<li><a href="http://www.hatawtabloid.com/2017/04/07/teleserye-ni-coco-ayaw-pang-tapusin/" rel="bookmark" title="Teleserye ni Coco, ayaw pang tapusin">Teleserye ni Coco, ayaw pang tapusin</a></li>
							<li><a href="http://www.hatawtabloid.com/2017/04/07/sunshine-at-ryza-nahuhumaling-sa-kapogian-ni-gabby/" rel="bookmark" title="Sunshine at Ryza, nahuhumaling sa kapogian ni Gabby">Sunshine at Ryza, nahuhumaling sa kapogian ni Gabby</a></li>
							<li><a href="http://www.hatawtabloid.com/2017/04/07/alden-kulang-sa-emosyon/" rel="bookmark" title="Alden, kulang sa emosyon">Alden, kulang sa emosyon</a></li>
							<li><a href="http://www.hatawtabloid.com/2017/03/26/ryza-di-pa-rin-makaalagwa-ang-career-kahit-nag-daring-na/" rel="bookmark" title="Ryza, ‘di pa rin makaalagwa ang career kahit nag-daring na">Ryza, ‘di pa rin makaalagwa ang career kahit nag-daring na</a></li>
							<li><a href="http://www.hatawtabloid.com/2017/03/13/lloydie-napag-iiwanan-nina-echo-at-piolo/" rel="bookmark" title="Lloydie, napag-iiwanan nina Echo at Piolo">Lloydie, napag-iiwanan nina Echo at Piolo</a></li>
							<li><a href="http://www.hatawtabloid.com/2017/03/13/rason-kung-bakit-rumarampa-sa-ratings-ang-fpjap/" rel="bookmark" title="Rason kung bakit rumarampa sa ratings ang FPJAP">Rason kung bakit rumarampa sa ratings ang FPJAP</a></li>
							<li><a href="http://www.hatawtabloid.com/2017/03/13/lambingan-nina-alden-at-maine-di-kapani-paniwala/" rel="bookmark" title="Lambingan nina Alden at Maine, ‘di kapani-paniwala">Lambingan nina Alden at Maine, ‘di kapani-paniwala</a></li>
						</ul>
						<a href="http://www.hatawtabloid.com/author/vir-gonzales/"> All (180)</a>
			
			</div></div><!-- .widget /--><div id="text-3" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://www.ustream.tv/channel/8trimedia" target="_blank"><img class="decoded" alt="http://www.hatawtabloid.com/wp-content/uploads/2015/12/120815-Lapid-Fire-2.jpg" src="http://www.hatawtabloid.com/wp-content/uploads/2015/12/120815-Lapid-Fire-2.jpg" height="241" width="300"> 
</a>

<a href="https://www.facebook.com/KATAPAT2013?fref=ts" target="_blank"><img class="decoded" alt="http://www.hatawtabloid.com/wp-content/uploads/2015/08/HBK-FB-copy.jpg" src="http://www.hatawtabloid.com/wp-content/uploads/2015/08/HBK-FB-copy.jpg" height="25" width="300"></a>

<iframe width="300" height="201" src="http://www.ustream.tv/embed/recorded/84013440?html5ui" allowfullscreen webkitallowfullscreen scrolling="no" frameborder="0" style="border: 0 none transparent;"></iframe>

<a href="http://tunein.com/radio/DZRJ-810-s65807/" target="_blank"><img class="decoded" alt="http://www.hatawtabloid.com/wp-content/uploads/2015/12/DZRJ-810-copy.jpg" src="http://www.hatawtabloid.com/wp-content/uploads/2015/12/DZRJ-810-copy.jpg" height="25" width="300"></a>

<a href="http://www.ustream.tv/channel/8trimedia" target="_blank"><img class="decoded" alt="http://www.hatawtabloid.com/wp-content/uploads/2015/08/Ustream-2-copy.jpg" src="http://www.hatawtabloid.com/wp-content/uploads/2015/08/Ustream-2-copy.jpg" height="25" width="300"></a>

<a href="https://www.youtube.com/channel/UCoaS3xiugpZWxGXcP9L8dEA" target="_blank"><img class="decoded" alt="http://www.hatawtabloid.com/wp-content/uploads/2015/08/Youtube-copy.jpg" src="http://www.hatawtabloid.com/wp-content/uploads/2015/08/Youtube-copy.jpg" height="25" width="300"></a>

<a href="https://instagram.com/8trimediabroadcastingnetwork/" target="_blank"><img class="decoded" alt="http://www.hatawtabloid.com/wp-content/uploads/2015/08/8-HBK-IG.jpg" src="http://www.hatawtabloid.com/wp-content/uploads/2015/08/8-HBK-IG.jpg" height="25" width="300"></a>

<a href="https://www.facebook.com/pages/8TriMedia-Broadcasting/975296439155756?fref=ts" target="_blank"><img class="decoded" alt="http://www.hatawtabloid.com/wp-content/uploads/2015/08/8-HBK-FB.jpg" src="http://www.hatawtabloid.com/wp-content/uploads/2015/08/8-HBK-FB.jpg" height="25" width="300"> </a>

<a href="https://twitter.com/8trimedia" target="_blank"><img class="decoded" alt="http://www.hatawtabloid.com/wp-content/uploads/2015/08/8-HBK-Twiiter.jpg" src="http://www.hatawtabloid.com/wp-content/uploads/2015/08/8-HBK-Twiiter.jpg" height="25" width="300"></a>

</div>
		</div></div><!-- .widget /--><div id="text-11" class="widget widget_text"><div class="widget-top"><h4>www.beyonddeadlines.com</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://beyonddeadlines.com/" target="_blank"><img class="decoded" alt="http://www.hatawtabloid.com/wp-content/uploads/2016/02/beyond-deadlines.jpg" src="http://www.hatawtabloid.com/wp-content/uploads/2016/02/beyond-deadlines.jpg" height="100" width="300"></a></div>
		</div></div><!-- .widget /--><div id="text-5" class="widget widget_text"><div class="widget-top"><h4>Diyaryo Pinoy</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="https://www.facebook.com/diyaryopinoy118" target="_blank"><img class="decoded" alt="http://www.hatawtabloid.com/wp-content/uploads/2016/09/00-DIYARYO-PINOY.jpg" src="http://www.hatawtabloid.com/wp-content/uploads/2016/09/00-DIYARYO-PINOY.jpg" height="118" width="300"> 
<a href="https://www.facebook.com/diyaryopinoy118" target="_blank"><img class="decoded" alt="http://www.hatawtabloid.com/wp-content/uploads/2015/06/060115-Diyaryo-Pinoy.gif" src="http://www.hatawtabloid.com/wp-content/uploads/2015/06/060115-Diyaryo-Pinoy.gif" height="347" width="300"> </div>
		</div></div><!-- .widget /--><div id="ads300_600-widget-2" class="widget ads300_600-widget"><div class="widget-top"><h4>Frontpage</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="ads300-600">
								<div class="ad-cell">
				<a href="http://www.hatawtabloid.com/2017/04/11/rice-importation-ni-aquino-tablado-kay-digong-filipino-farmers-dapat-mauna/" >					<img src=" http://www.hatawtabloid.com/wp-content/uploads/2017/04/041117_FRONT-widge.jpg " alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Latest News		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
		<h3><a href="http://www.hatawtabloid.com/2017/04/11/himok-sa-pulis-magnilay-sa-holy-week/">Himok sa pulis magnilay sa Holy Week</a></h3>
	 <span class="date">April 11, 2017</span>
</li>
<li>
		<h3><a href="http://www.hatawtabloid.com/2017/04/11/pnp-at-afp-may-safe-conduct-pass-para-sa-npa-ngayong-holy-week/">PNP at AFP may safe conduct pass para sa NPA (Ngayong Holy Week)</a></h3>
	 <span class="date">April 11, 2017</span>
</li>
<li>
		<h3><a href="http://www.hatawtabloid.com/2017/04/11/aftershocks-sa-batangas-3-buwan-aabutin-5-4-magnitude-quake-yumanig-sa-n-samar/">Aftershocks sa Batangas 3 buwan aabutin (5.4 magnitude quake yumanig sa N. Samar)</a></h3>
	 <span class="date">April 11, 2017</span>
</li>
<li>
		<h3><a href="http://www.hatawtabloid.com/2017/04/11/bbl-grp-ndfp-peace-pact-muna-bago-cha-cha/">BBL, GRP-NDFP peace pact muna bago Cha-cha</a></h3>
	 <span class="date">April 11, 2017</span>
</li>
<li>
		<h3><a href="http://www.hatawtabloid.com/2017/04/11/esperon-big-brother-sa-duterte-admin/">Esperon big brother sa Duterte admin</a></h3>
	 <span class="date">April 11, 2017</span>
</li>
<li>
		<h3><a href="http://www.hatawtabloid.com/2017/04/11/preso-kinalbo-ginulpi-kinikilan-dsou-gestapo-ng-qcpd/">Preso kinalbo, ginulpi, kinikilan (DSOU gestapo ng QCPD)</a></h3>
	 <span class="date">April 11, 2017</span>
</li>
<li>
		<h3><a href="http://www.hatawtabloid.com/2017/04/11/rice-importation-ni-aquino-tablado-kay-digong-filipino-farmers-dapat-mauna/">Rice importation ni Aquino tablado kay Digong (Filipino farmers dapat mauna)</a></h3>
	 <span class="date">April 11, 2017</span>
</li>
<li>
		<h3><a href="http://www.hatawtabloid.com/2017/04/10/guro-patay-15-sugatan-sa-tumaob-na-dumptruck-sa-quirino/">Guro patay, 15 sugatan sa tumaob na dumptruck sa Quirino</a></h3>
	 <span class="date">April 10, 2017</span>
</li>
<li>
		<h3><a href="http://www.hatawtabloid.com/2017/04/10/kelot-kritikal-sa-tarak-ng-4-suspek-sa-manila-north-cemetery/">Kelot kritikal sa tarak ng 4 suspek (Sa Manila North Cemetery)</a></h3>
	 <span class="date">April 10, 2017</span>
</li>
<li>
		<h3><a href="http://www.hatawtabloid.com/2017/04/10/14-drug-suspect-tiklo-sa-buy-bust/">14 drug suspect tiklo sa buy-bust</a></h3>
	 <span class="date">April 10, 2017</span>
</li>
<li>
		<h3><a href="http://www.hatawtabloid.com/2017/04/10/higit-pisong-taas-sa-presyo-ng-petrolyo-asahan/">Higit pisong taas sa presyo ng petrolyo asahan</a></h3>
	 <span class="date">April 10, 2017</span>
</li>
<li>
		<h3><a href="http://www.hatawtabloid.com/2017/04/10/4000-inmates-isasailalim-sa-libreng-hiv-test-sa-cebu-city-jail/">4,000 inmates isasailalim sa libreng HIV test (Sa Cebu City Jail)</a></h3>
	 <span class="date">April 10, 2017</span>
</li>
<li>
		<h3><a href="http://www.hatawtabloid.com/2017/04/10/suso-ng-joggers-dinadakma-kelot-timbog-sa-buy-bust-sa-ormoc-city/">Suso ng joggers dinadakma, kelot timbog sa buy-bust (Sa Ormoc City)</a></h3>
	 <span class="date">April 10, 2017</span>
</li>
<li>
		<h3><a href="http://www.hatawtabloid.com/2017/04/10/linggo-ng-palaspas-ipinagdiwang-ng-katoliko/">Linggo ng Palaspas ipinagdiwang ng Katoliko</a></h3>
	 <span class="date">April 10, 2017</span>
</li>
<li>
		<h3><a href="http://www.hatawtabloid.com/2017/04/10/nfac-dialogue-kay-duterte-hinaharang-ni-bong-go/">NFAC dialogue kay Duterte hinaharang ni Bong Go</a></h3>
	 <span class="date">April 10, 2017</span>
</li>
<li>
		<h3><a href="http://www.hatawtabloid.com/2017/04/10/g2g-ng-nfa-pabor-sa-rice-smugglers/">G2G ng NFA pabor sa rice smugglers</a></h3>
	 <span class="date">April 10, 2017</span>
</li>
<li>
		<h3><a href="http://www.hatawtabloid.com/2017/04/10/sotto-tumalon-mula-20f-nalasog-high-sa-damo/">Sotto tumalon mula 20/f nalasog (High sa damo)</a></h3>
	 <span class="date">April 10, 2017</span>
</li>
<li>
		<h3><a href="http://www.hatawtabloid.com/2017/04/10/man-made-na-lindol-suspetsa-ng-batanguenos-dahil-sa-phinma-geotherman-project/">Man-made na lindol suspetsa ng Batangueños (Dahil sa PHINMA Geotherman project)</a></h3>
	 <span class="date">April 10, 2017</span>
</li>
<li>
		<h3><a href="http://www.hatawtabloid.com/2017/04/09/luzon-nilindol-nang-2-beses/">Luzon nilindol nang 2 beses</a></h3>
	 <span class="date">April 9, 2017</span>
</li>
<li>
		<h3><a href="http://www.hatawtabloid.com/2017/04/08/divorce-bill-legal-remedy-sa-irreconcilable-marriage/">Divorce bill, legal remedy sa irreconcilable marriage</a></h3>
	 <span class="date">April 8, 2017</span>
</li>
<li>
		<h3><a href="http://www.hatawtabloid.com/2017/04/08/sabungero-nagbaril-sa-ulo-sa-vip-room-ng-caybiga-cockpit-arena/">Sabungero nagbaril sa ulo (Sa VIP room ng Caybiga Cockpit Arena)</a></h3>
	 <span class="date">April 8, 2017</span>
</li>
<li>
		<h3><a href="http://www.hatawtabloid.com/2017/04/08/pag-akyat-sa-banahaw-sa-holy-week-bawal/">Pag-akyat sa Banahaw sa Holy Week bawal</a></h3>
	 <span class="date">April 8, 2017</span>
</li>
<li>
		<h3><a href="http://www.hatawtabloid.com/2017/04/08/alternatibo-sa-5-6-itinoka-sa-dti/">Alternatibo sa  5-6 itinoka sa DTI</a></h3>
	 <span class="date">April 8, 2017</span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads300_600-widget-3" class="widget ads300_600-widget"><div class="widget-top"><h4>ALAM ( Alab  ng  Mamamahayag )</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="ads300-600">
								<div class="ad-cell">
				<a href="https://www.facebook.com/groups/319513714759341/"  target="_blank" >					<img src=" http://www.hatawtabloid.com/wp-content/uploads/2016/09/00-ALAM-journalist.gif " alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Find us on Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/hatawtabloiddotcom&amp;width=260&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;height=258" scrolling="no" frameborder="0" style="background:#FFF; border:none; overflow:hidden; width:260px; height:258px;" allowTransparency="true"></iframe>	
			</div>
	</div></div><!-- .widget /--><div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Follow us on Google +</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><!-- Place this tag where you want the widget to render. -->
<div class="g-page" data-href="//plus.google.com/u/0/114746669308218241884" data-theme="dark" data-showcoverphoto="false" data-rel="publisher"></div>

<!-- Place this tag after the last widget tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-2" class="widget widget_text"><div class="widget-top"><h4>Follow us on Twitter</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a class="twitter-timeline"  href="https://twitter.com/HatawTabloid"  data-widget-id="473043007554322432">Tweets by @HatawTabloid</a><br />
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
</div>
		</div></div><!-- .widget /--><div id="news-pic-widget-2" class="widget news-pic"><div class="widget-top"><h4>News in Pictures		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="Katrina Halili, balik work out!" href="http://www.hatawtabloid.com/2017/04/11/katrina-halili-balik-work-out/" ><img width="50" height="29" src="http://www.hatawtabloid.com/wp-content/uploads/2015/12/120415-katrina-halili-2.jpg" class="attachment-50x50 size-50x50" alt="Katrina Halili, balik work out!" title="Katrina Halili, balik work out!" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Elizabeth Oropesa, respetado si Jim Paredes kahit magkaiba sila ng paniniwala" href="http://www.hatawtabloid.com/2017/04/11/elizabeth-oropesa-respetado-si-jim-paredes-kahit-magkaiba-sila-ng-paniniwala/" ><img width="50" height="25" src="http://www.hatawtabloid.com/wp-content/uploads/2017/04/041117-jim-paredes-Elizabeth-Oropesa.jpg" class="attachment-50x50 size-50x50" alt="Elizabeth Oropesa, respetado si Jim Paredes kahit magkaiba sila ng paniniwala" title="Elizabeth Oropesa, respetado si Jim Paredes kahit magkaiba sila ng paniniwala" srcset="http://www.hatawtabloid.com/wp-content/uploads/2017/04/041117-jim-paredes-Elizabeth-Oropesa.jpg 600w, http://www.hatawtabloid.com/wp-content/uploads/2017/04/041117-jim-paredes-Elizabeth-Oropesa-300x150.jpg 300w" sizes="(max-width: 50px) 100vw, 50px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Tamad maligo!" href="http://www.hatawtabloid.com/2017/04/11/tamad-maligo/" ><img width="50" height="25" src="http://www.hatawtabloid.com/wp-content/uploads/2016/05/052916-blind-mystery-man.jpg" class="attachment-50x50 size-50x50" alt="Tamad maligo!" title="Tamad maligo!" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Walwal boy, iba’t ibang babae ang kasama sa walwalan" href="http://www.hatawtabloid.com/2017/04/11/walwal-boy-ibat-ibang-babae-ang-kasama-sa-walwalan/" ><img width="50" height="25" src="http://www.hatawtabloid.com/wp-content/uploads/2016/07/00-blind-item.jpg" class="attachment-50x50 size-50x50" alt="Walwal boy, iba’t ibang babae ang kasama sa walwalan" title="Walwal boy, iba’t ibang babae ang kasama sa walwalan" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Kevin, kuhang-kuha ang nuances ng isang gumagamit ng droga" href="http://www.hatawtabloid.com/2017/04/11/kevin-kuhang-kuha-ang-nuances-ng-isang-gumagamit-ng-droga/" ><img width="50" height="25" src="http://www.hatawtabloid.com/wp-content/uploads/2017/04/041117-kevin-Poblacion.jpg" class="attachment-50x50 size-50x50" alt="Kevin, kuhang-kuha ang nuances ng isang gumagamit ng droga" title="Kevin, kuhang-kuha ang nuances ng isang gumagamit ng droga" srcset="http://www.hatawtabloid.com/wp-content/uploads/2017/04/041117-kevin-Poblacion.jpg 600w, http://www.hatawtabloid.com/wp-content/uploads/2017/04/041117-kevin-Poblacion-300x150.jpg 300w" sizes="(max-width: 50px) 100vw, 50px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="JM, balik-Kapamilya Network" href="http://www.hatawtabloid.com/2017/04/11/jm-balik-kapamilya-network/" ><img width="50" height="25" src="http://www.hatawtabloid.com/wp-content/uploads/2017/04/041117-jm-de-guzman.jpg" class="attachment-50x50 size-50x50" alt="JM, balik-Kapamilya Network" title="JM, balik-Kapamilya Network" srcset="http://www.hatawtabloid.com/wp-content/uploads/2017/04/041117-jm-de-guzman.jpg 600w, http://www.hatawtabloid.com/wp-content/uploads/2017/04/041117-jm-de-guzman-300x150.jpg 300w" sizes="(max-width: 50px) 100vw, 50px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Birthday gift for Mayor Lani, ibigay na lang sa mga nasunugan" href="http://www.hatawtabloid.com/2017/04/11/birthday-gift-for-mayor-lani-ibigay-na-lang-sa-mga-nasunugan/" ><img width="50" height="25" src="http://www.hatawtabloid.com/wp-content/uploads/2017/04/041117-Lani-Mercado.jpg" class="attachment-50x50 size-50x50" alt="Birthday gift for Mayor Lani, ibigay na lang sa mga nasunugan" title="Birthday gift for Mayor Lani, ibigay na lang sa mga nasunugan" srcset="http://www.hatawtabloid.com/wp-content/uploads/2017/04/041117-Lani-Mercado.jpg 600w, http://www.hatawtabloid.com/wp-content/uploads/2017/04/041117-Lani-Mercado-300x150.jpg 300w" sizes="(max-width: 50px) 100vw, 50px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Endorsement ng commercials, kinopo na lahat nina Maine at Alden" href="http://www.hatawtabloid.com/2017/04/11/endorsement-ng-commercials-kinopo-na-lahat-nina-maine-at-alden/" ><img width="50" height="25" src="http://www.hatawtabloid.com/wp-content/uploads/2017/03/031317-aldub.jpg" class="attachment-50x50 size-50x50" alt="Endorsement ng commercials, kinopo na lahat nina Maine at Alden" title="Endorsement ng commercials, kinopo na lahat nina Maine at Alden" srcset="http://www.hatawtabloid.com/wp-content/uploads/2017/03/031317-aldub.jpg 600w, http://www.hatawtabloid.com/wp-content/uploads/2017/03/031317-aldub-300x150.jpg 300w" sizes="(max-width: 50px) 100vw, 50px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Rayantha Leigh, mag-aala Yeng Constantino" href="http://www.hatawtabloid.com/2017/04/11/rayantha-leigh-mag-aala-yeng-constantino/" ><img width="50" height="25" src="http://www.hatawtabloid.com/wp-content/uploads/2017/03/031317-Rayantha.jpg" class="attachment-50x50 size-50x50" alt="Rayantha Leigh, mag-aala Yeng Constantino" title="Rayantha Leigh, mag-aala Yeng Constantino" srcset="http://www.hatawtabloid.com/wp-content/uploads/2017/03/031317-Rayantha.jpg 600w, http://www.hatawtabloid.com/wp-content/uploads/2017/03/031317-Rayantha-300x150.jpg 300w" sizes="(max-width: 50px) 100vw, 50px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Gerald Santos, pasok ba o hindi bilang Thuy sa UK Miss Saigon?" href="http://www.hatawtabloid.com/2017/04/11/gerald-santos-pasok-ba-o-hindi-bilang-thuy-sa-uk-miss-saigon/" ><img width="50" height="25" src="http://www.hatawtabloid.com/wp-content/uploads/2016/04/040716-Gerald-Santos-Miss-Saigon.jpg" class="attachment-50x50 size-50x50" alt="Gerald Santos, pasok ba o hindi bilang Thuy sa UK Miss Saigon?" title="Gerald Santos, pasok ba o hindi bilang Thuy sa UK Miss Saigon?" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="PAWS, desmayado sa desisyon ng korte laban sa Oro" href="http://www.hatawtabloid.com/2017/04/11/paws-desmayado-sa-desisyon-ng-korte-laban-sa-oro/" ><img width="50" height="25" src="http://www.hatawtabloid.com/wp-content/uploads/2017/04/041117-Oro-dog.jpg" class="attachment-50x50 size-50x50" alt="PAWS, desmayado sa desisyon ng korte laban sa Oro" title="PAWS, desmayado sa desisyon ng korte laban sa Oro" srcset="http://www.hatawtabloid.com/wp-content/uploads/2017/04/041117-Oro-dog.jpg 600w, http://www.hatawtabloid.com/wp-content/uploads/2017/04/041117-Oro-dog-300x150.jpg 300w" sizes="(max-width: 50px) 100vw, 50px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Erik Santos, certified concert director na" href="http://www.hatawtabloid.com/2017/04/11/erik-santos-certified-concert-director-na/" ><img width="50" height="25" src="http://www.hatawtabloid.com/wp-content/uploads/2017/04/041117-erik-santos.jpg" class="attachment-50x50 size-50x50" alt="Erik Santos, certified concert director na" title="Erik Santos, certified concert director na" srcset="http://www.hatawtabloid.com/wp-content/uploads/2017/04/041117-erik-santos.jpg 600w, http://www.hatawtabloid.com/wp-content/uploads/2017/04/041117-erik-santos-300x150.jpg 300w" sizes="(max-width: 50px) 100vw, 50px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="The singing konsehala, Jaja Castaneda, may concert na" href="http://www.hatawtabloid.com/2017/04/11/the-singing-konsehala-jaja-castaneda-may-concert-na/" ><img width="50" height="25" src="http://www.hatawtabloid.com/wp-content/uploads/2017/04/041117-konsehal-jaja.jpg" class="attachment-50x50 size-50x50" alt="The singing konsehala, Jaja Castaneda, may concert na" title="The singing konsehala, Jaja Castaneda, may concert na" srcset="http://www.hatawtabloid.com/wp-content/uploads/2017/04/041117-konsehal-jaja.jpg 600w, http://www.hatawtabloid.com/wp-content/uploads/2017/04/041117-konsehal-jaja-300x150.jpg 300w" sizes="(max-width: 50px) 100vw, 50px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Gino Torres’ Binhi Ng Pagbabago, wagi sa ToFarm  songwriting Competition" href="http://www.hatawtabloid.com/2017/04/11/gino-torres-binhi-ng-pagbabago-wagi-sa-tofarm-songwriting-competition/" ><img width="50" height="25" src="http://www.hatawtabloid.com/wp-content/uploads/2017/04/041117-tofarm-winner.jpg" class="attachment-50x50 size-50x50" alt="Gino Torres’ Binhi Ng Pagbabago, wagi sa ToFarm  songwriting Competition" title="Gino Torres’ Binhi Ng Pagbabago, wagi sa ToFarm  songwriting Competition" srcset="http://www.hatawtabloid.com/wp-content/uploads/2017/04/041117-tofarm-winner.jpg 600w, http://www.hatawtabloid.com/wp-content/uploads/2017/04/041117-tofarm-winner-300x150.jpg 300w" sizes="(max-width: 50px) 100vw, 50px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Awra, Grand Winner sa Your Face Sounds Familiar Kids" href="http://www.hatawtabloid.com/2017/04/11/awra-grand-winner-sa-your-face-sounds-familiar-kids/" ><img width="50" height="25" src="http://www.hatawtabloid.com/wp-content/uploads/2017/04/041117-Awra-Briguela.jpg" class="attachment-50x50 size-50x50" alt="Awra, Grand Winner sa Your Face Sounds Familiar Kids" title="Awra, Grand Winner sa Your Face Sounds Familiar Kids" srcset="http://www.hatawtabloid.com/wp-content/uploads/2017/04/041117-Awra-Briguela.jpg 600w, http://www.hatawtabloid.com/wp-content/uploads/2017/04/041117-Awra-Briguela-300x150.jpg 300w" sizes="(max-width: 50px) 100vw, 50px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Himok sa pulis magnilay sa Holy Week" href="http://www.hatawtabloid.com/2017/04/11/himok-sa-pulis-magnilay-sa-holy-week/" ><img width="50" height="25" src="http://www.hatawtabloid.com/wp-content/uploads/2016/09/090616-bato-dela-rosa-PNP.jpg" class="attachment-50x50 size-50x50" alt="Himok sa pulis magnilay sa Holy Week" title="Himok sa pulis magnilay sa Holy Week" srcset="http://www.hatawtabloid.com/wp-content/uploads/2016/09/090616-bato-dela-rosa-PNP.jpg 600w, http://www.hatawtabloid.com/wp-content/uploads/2016/09/090616-bato-dela-rosa-PNP-300x150.jpg 300w" sizes="(max-width: 50px) 100vw, 50px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="PNP at AFP may safe conduct pass para sa NPA (Ngayong Holy Week)" href="http://www.hatawtabloid.com/2017/04/11/pnp-at-afp-may-safe-conduct-pass-para-sa-npa-ngayong-holy-week/" ><img width="50" height="25" src="http://www.hatawtabloid.com/wp-content/uploads/2016/08/081216-AFP-PNP.jpg" class="attachment-50x50 size-50x50" alt="PNP at AFP may safe conduct pass para sa NPA (Ngayong Holy Week)" title="PNP at AFP may safe conduct pass para sa NPA (Ngayong Holy Week)" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Aftershocks sa Batangas 3 buwan aabutin (5.4 magnitude quake yumanig sa N. Samar)" href="http://www.hatawtabloid.com/2017/04/11/aftershocks-sa-batangas-3-buwan-aabutin-5-4-magnitude-quake-yumanig-sa-n-samar/" ><img width="50" height="25" src="http://www.hatawtabloid.com/wp-content/uploads/2016/07/071016-lindol-earthquake-phivolcs.jpg" class="attachment-50x50 size-50x50" alt="Aftershocks sa Batangas 3 buwan aabutin (5.4 magnitude quake yumanig sa N. Samar)" title="Aftershocks sa Batangas 3 buwan aabutin (5.4 magnitude quake yumanig sa N. Samar)" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="BBL, GRP-NDFP peace pact muna bago Cha-cha" href="http://www.hatawtabloid.com/2017/04/11/bbl-grp-ndfp-peace-pact-muna-bago-cha-cha/" ><img width="50" height="25" src="http://www.hatawtabloid.com/wp-content/uploads/2016/07/072616-duterte-federalism.jpg" class="attachment-50x50 size-50x50" alt="BBL, GRP-NDFP peace pact muna bago Cha-cha" title="BBL, GRP-NDFP peace pact muna bago Cha-cha" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Esperon big brother sa Duterte admin" href="http://www.hatawtabloid.com/2017/04/11/esperon-big-brother-sa-duterte-admin/" ><img width="50" height="25" src="http://www.hatawtabloid.com/wp-content/uploads/2016/09/092216-esperon-duterte-federalism.jpg" class="attachment-50x50 size-50x50" alt="Esperon big brother sa Duterte admin" title="Esperon big brother sa Duterte admin" srcset="http://www.hatawtabloid.com/wp-content/uploads/2016/09/092216-esperon-duterte-federalism.jpg 600w, http://www.hatawtabloid.com/wp-content/uploads/2016/09/092216-esperon-duterte-federalism-300x150.jpg 300w" sizes="(max-width: 50px) 100vw, 50px" /></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>		<div class="clear"></div>
	</div><!-- .container /-->
	
	
	<footer>
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom">
		<div class="container">
			<div class="alignright">
							</div>
					<div class="social-icons">
		<a class="ttip" title="Rss" href="http://www.hatawtabloid.com/feed/" target="_blank"><img src="http://www.hatawtabloid.com/wp-content/themes/Sahifa/images/socialicons/rss_16.png" alt="RSS"  /></a>	</div>
			
			<div class="alignleft">
							</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol">Scroll To Top</div>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1643321909310535&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    
<div id="fb-root"></div><div id="facebookpopup-fanback">
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=669871346370393";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>

<div id="facebookpopup-fan-exit">
</div>
<div id="facebookpopup-fanbox">
<div id="facebookpopup-fanclose">
</div>
<div class="facebookpopup-remove-border">
</div>
<script> facebookpopup_delay = 10000;</script>


<div style="overflow: hidden; margin-top: -19px; width: 402px; height: 230px;" class="fb-like-box" 
     data-href="http://www.facebook.com/hatawtabloiddotcom" data-width="402" data-height="255" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
<center>
<span id="facebookpopup-linkit">	
	
<script type="text/javascript"><!--
google_ad_client = "ca-pub-2863574708264783";
/* WordPress Mobile Ad */
google_ad_slot = "3396026724";
google_ad_width = 320;
google_ad_height = 25;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<br/>


  
<a href="https://www.xtendify.com/en/product/83-facebook-popup-like-box-for-wordpress-plugin" rel="nofollow" title="Download from Xtendify - Best Plugins and Themes Marketplace">Get Widget</a></span></center>
</div>
</div>
 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-74383604-1', 'auto');
  ga('send', 'pageview');

</script><link rel='stylesheet' id='dashicons-css'  href='http://www.hatawtabloid.com/wp-includes/css/dashicons.min.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.hatawtabloid.com/wp-includes/js/thickbox/thickbox.css?ver=4.6.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hatawtabloid.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.hatawtabloid.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hatawtabloid.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.hatawtabloid.com/wp-includes/js/comment-reply.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://www.hatawtabloid.com/wp-includes/js/wp-embed.min.js?ver=4.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.hatawtabloid.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hatawtabloid.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
</body>
</html>