<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<title>Emote ni James, ‘di pinalampas ni Tetay | Hataw Tabloid</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.hatawtabloid.com/wp-content/themes/Sahifa/style.css" />
<link rel="pingback" href="http://www.hatawtabloid.com/xmlrpc.php" />
<meta property="og:image" content="http://www.hatawtabloid.com/wp-content/uploads/2016/04/042116-james-yap-Michela-bimby-kris-.jpg" /> 
<!--[if lt IE 9]>
<script src="http://www.hatawtabloid.com/wp-content/themes/Sahifa/js/html5.js"></script>
<script src="http://www.hatawtabloid.com/wp-content/themes/Sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.hatawtabloid.com/wp-content/themes/Sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.hatawtabloid.com/wp-content/themes/Sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.hatawtabloid.com/wp-content/themes/Sahifa/css/ie7.css" />
<![endif]-->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hataw Tabloid &raquo; Feed" href="http://www.hatawtabloid.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hataw Tabloid &raquo; Comments Feed" href="http://www.hatawtabloid.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hataw Tabloid &raquo; Emote ni James, ‘di pinalampas ni Tetay Comments Feed" href="http://www.hatawtabloid.com/2017/08/30/emote-ni-james-di-pinalampas-ni-tetay/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.hatawtabloid.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.hatawtabloid.com\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='c9c8de5f72f420f9b38d7ce73ad30269' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Hataw Tabloid' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='http://www.hatawtabloid.com/2017/08/30/emote-ni-james-di-pinalampas-ni-tetay/' />
<meta name='shareaholic:keywords' content='showbiz' />
<meta name='shareaholic:article_published_time' content='2017-08-30T13:14:21+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-08-30T13:34:12+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Ronnie Carrasco III' />
<meta name='shareaholic:site_id' content='c9c8de5f72f420f9b38d7ce73ad30269' />
<meta name='shareaholic:wp_version' content='8.0.1' />
<meta name='shareaholic:image' content='http://www.hatawtabloid.com/wp-content/uploads/2016/04/042116-james-yap-Michela-bimby-kris-.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hatawtabloid.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-my-login-css'  href='http://www.hatawtabloid.com/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.hatawtabloid.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hatawtabloid.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.hatawtabloid.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.hatawtabloid.com/wp-content/themes/Sahifa/js/tie-scripts.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://www.hatawtabloid.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hatawtabloid.com/xmlrpc.php?rsd" />
<link rel='prev' title='Kris, nagpasaklolo kay Willie para magkaroon ng TV show' href='http://www.hatawtabloid.com/2017/08/30/kris-nagpasaklolo-kay-willie-para-magkaroon-ng-tv-show/' />
<link rel='next' title='Verni Varga, may Alzheimer’s disease' href='http://www.hatawtabloid.com/2017/08/30/verni-varga-may-alzheimers-disease/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://www.hatawtabloid.com/2017/08/30/emote-ni-james-di-pinalampas-ni-tetay/" />
<link rel='shortlink' href='http://www.hatawtabloid.com/?p=131256' />
<link rel="alternate" type="application/json+oembed" href="http://www.hatawtabloid.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hatawtabloid.com%2F2017%2F08%2F30%2Femote-ni-james-di-pinalampas-ni-tetay%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hatawtabloid.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hatawtabloid.com%2F2017%2F08%2F30%2Femote-ni-james-di-pinalampas-ni-tetay%2F&#038;format=xml" />
			<meta property="fb:pages" content="467126880013644" />
			<link rel="shortcut icon" href="http://www.hatawtabloid.com/wp-content/uploads/2016/09/HATAW-avatar.jpg" title="Favicon" />	
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.hatawtabloid.com/wp-content/themes/Sahifa/css/style-red.css" />

<style type="text/css" media="screen"> 


.post-title, .ei-title h2 , .slider-caption h2 a {
	color :#000000;
	font-size : 40px;
	font-weight: bold;
	font-style: normal;
}

.entry h1{
	color :#18139e;
	font-size : 30px;
	font-weight: bold;
	font-style: normal;
}
header {background:#eb1c23 url('')    ;}

</style> 

<meta property="fb:pages" content="467126880013644" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8154339080755830",
    enable_page_level_ads: true
  });
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8154339080755830",
    enable_page_level_ads: true
  });
</script>

<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8154339080755830"
     data-ad-slot="1700931702"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<link href='http://fonts.googleapis.com/css?family=Droid+Sans:regular,bold' rel='stylesheet' type='text/css'/>
</head>
<body id="top" class="post-template-default single single-post postid-131256 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper">
		<header>
			<div class="top-nav">
							<span class="today-date">Thursday , August 31 2017</span>					
				<div class="top-menu"><ul id="menu-topmenu" class="menu"><li id="menu-item-59415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59415"><a href="http://www.hatawtabloid.com/about-us/">About Us</a></li>
<li id="menu-item-59414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59414"><a href="http://www.hatawtabloid.com/contact-us/">Contact Us</a></li>
</ul></div>				<select id='top-menu-mob'><option value='' selected='selected'>Go to...</option><option value='http://www.hatawtabloid.com/about-us/'>About Us</option><option value='http://www.hatawtabloid.com/contact-us/'>Contact Us</option></select>

						<div class="search-block">
						<form method="get" id="searchform" action="http://www.hatawtabloid.com/">
							<input class="search-button" type="submit" value="Search" />	
							<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
						</form>
					</div><!-- .search-block /-->
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo">
			<h2>								<a title="Hataw Tabloid" href="http://www.hatawtabloid.com/">
					<img src="http://www.hatawtabloid.com/wp-content/uploads/2017/07/072317-HATAW-banner-header-for-web-Final-2.png" alt="Hataw Tabloid" /><strong>Hataw Tabloid D&#039;yaryo ng bayan</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner top right custom -->
<ins class="adsbygoogle"
     style="display:inline-block;width:330px;height:120px"
     data-ad-client="ca-pub-8154339080755830"
     data-ad-slot="5769664608"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				
		</div>			<div class="clear"></div>
		</div>	
							<nav id="main-nav">
				<div class="main-menu"><ul id="menu-mainmnu" class="menu"><li id="menu-item-59430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-59430"><a href="http://www.hatawtabloid.com/">Home</a></li>
<li id="menu-item-59417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59417"><a href="http://www.hatawtabloid.com/category/news/">News</a></li>
<li id="menu-item-59456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59456"><a href="http://www.hatawtabloid.com/category/opinion/">Opinion</a></li>
<li id="menu-item-31022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31022"><a href="http://www.hatawtabloid.com/category/bulabugin/">Bulabugin</a></li>
<li id="menu-item-59457" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59457"><a href="http://www.hatawtabloid.com/category/showbiz/">Showbiz</a></li>
<li id="menu-item-59458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59458"><a href="http://www.hatawtabloid.com/category/sports/">Sports</a></li>
<li id="menu-item-59455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59455"><a href="http://www.hatawtabloid.com/category/hataw-extras/">Hataw Extras</a></li>
<li id="menu-item-45574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45574"><a href="http://www.hatawtabloid.com/category/gallery/">Gallery</a>
<ul  class="sub-menu">
	<li id="menu-item-45821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45821"><a href="http://www.hatawtabloid.com/gallery/frontpages/‎">Frontpages</a></li>
	<li id="menu-item-45578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45578"><a href="http://www.hatawtabloid.com/photos/">Photos</a></li>
	<li id="menu-item-45587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45587"><a href="http://www.hatawtabloid.com/images/">Images</a></li>
	<li id="menu-item-45590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45590"><a href="http://www.hatawtabloid.com/showbiz-images/">Showbiz Images</a></li>
	<li id="menu-item-45592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45592"><a href="https://www.flickr.com/photos/hatawtabloid/">Flickr</a></li>
</ul>
</li>
<li id="menu-item-45102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45102"><a href="http://www.hatawtabloid.com/category/videos/">Videos</a>
<ul  class="sub-menu">
	<li id="menu-item-45103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45103"><a href="http://www.ustream.tv/channel/boses">Katapat</a></li>
	<li id="menu-item-45106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45106"><a href="https://www.youtube.com/user/HatawTabloid">Youtube</a></li>
</ul>
</li>
<li id="menu-item-45094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45094"><a href="http://www.hatawtabloid.com/category/social/">Social</a>
<ul  class="sub-menu">
	<li id="menu-item-45095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45095"><a href="https://tl-ph.facebook.com/hatawtabloiddotcom">Facebook</a></li>
	<li id="menu-item-45096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45096"><a href="https://twitter.com/HatawTabloid">Twitter</a></li>
	<li id="menu-item-45097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45097"><a href="https://plus.google.com/+Hatawtabloid/posts">Google+</a></li>
	<li id="menu-item-45098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45098"><a href="http://hatawtabloid.tumblr.com/">Tumblr</a></li>
	<li id="menu-item-45099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45099"><a href="http://www.flickr.com/photos/hatawtabloid/">Flickr</a></li>
	<li id="menu-item-45100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45100"><a href="http://www.pinterest.com/hatawtabloid/">Pinterest</a></li>
	<li id="menu-item-45104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45104"><a href="https://www.youtube.com/user/HatawTabloid">Youtube</a></li>
</ul>
</li>
<li id="menu-item-96633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96633"><a href="http://www.hatawtabloid.com/category/photos/">Photos</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="http://www.hatawtabloid.com/category/greetings/">Greetings</a></li>
<li id="menu-item-44751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44751"><a href="http://www.hatawtabloid.com/category/events/">Events</a></li>
</ul></div>				<select id='main-menu-mob'><option value='' selected='selected'>Go to...</option><option value='http://www.hatawtabloid.com/'>Home</option><option value='http://www.hatawtabloid.com/category/news/'>News</option><option value='http://www.hatawtabloid.com/category/opinion/'>Opinion</option><option value='http://www.hatawtabloid.com/category/bulabugin/'>Bulabugin</option><option value='http://www.hatawtabloid.com/category/showbiz/'>Showbiz</option><option value='http://www.hatawtabloid.com/category/sports/'>Sports</option><option value='http://www.hatawtabloid.com/category/hataw-extras/'>Hataw Extras</option><option value='http://www.hatawtabloid.com/category/gallery/'>Gallery</option><option value='http://www.hatawtabloid.com/gallery/frontpages/‎'> - Frontpages</option><option value='http://www.hatawtabloid.com/photos/'> - Photos</option><option value='http://www.hatawtabloid.com/images/'> - Images</option><option value='http://www.hatawtabloid.com/showbiz-images/'> - Showbiz Images</option><option value='https://www.flickr.com/photos/hatawtabloid/'> - Flickr</option><option value='http://www.hatawtabloid.com/category/videos/'>Videos</option><option value='http://www.ustream.tv/channel/boses'> - Katapat</option><option value='https://www.youtube.com/user/HatawTabloid'> - Youtube</option><option value='http://www.hatawtabloid.com/category/social/'>Social</option><option value='https://tl-ph.facebook.com/hatawtabloiddotcom'> - Facebook</option><option value='http://www.hatawtabloid.com/category/photos/'>Photos</option><option value='https://twitter.com/HatawTabloid'> - Twitter</option><option value='https://plus.google.com/+Hatawtabloid/posts'> - Google+</option><option value='http://hatawtabloid.tumblr.com/'> - Tumblr</option><option value='http://www.flickr.com/photos/hatawtabloid/'> - Flickr</option><option value='http://www.pinterest.com/hatawtabloid/'> - Pinterest</option><option value='http://www.hatawtabloid.com/category/greetings/'>Greetings</option><option value='https://www.youtube.com/user/HatawTabloid'> - Youtube</option><option value='http://www.hatawtabloid.com/category/events/'>Events</option></select>								<a href="http://www.hatawtabloid.com/?random" class="random-article ttip" title="Random Article">Random Article</a>
							</nav><!-- .main-nav /-->
	
		</header><!-- #header /-->
	


		
	<div class="breaking-news">
		<span>Breaking News</span>
				
					<ul>
							<li><a href="http://www.hatawtabloid.com/2017/08/30/lady-guard-pinatay-ni-mister-chikinini-pinagselosan/" title="Lady guard pinatay ni mister (Chikinini pinagselosan)">Lady guard pinatay ni mister (Chikinini pinagselosan)</a></li>
							<li><a href="http://www.hatawtabloid.com/2017/08/30/sa-central-luzon-vice-gov-5-mayors-2-solons-sabit-sa-ilegal-na-droga-p5-m-shabu-kompiskado-sa-cebu/" title="Sa Central Luzon: Vice gov, 5 mayors, 2 solons sabit sa ilegal na droga (P5-M shabu kompiskado sa Cebu)">Sa Central Luzon: Vice gov, 5 mayors, 2 solons sabit sa ilegal na droga (P5-M shabu kompiskado sa Cebu)</a></li>
							<li><a href="http://www.hatawtabloid.com/2017/08/30/marriage-dissolution-tututulan-hanggang-sc-rep-atienza/" title="Marriage dissolution tututulan hanggang SC — Rep. Atienza">Marriage dissolution tututulan hanggang SC — Rep. Atienza</a></li>
							<li><a href="http://www.hatawtabloid.com/2017/08/30/granada-natagpuan-sa-tapat-ng-ue-recto/" title="Granada natagpuan sa tapat ng UE Recto">Granada natagpuan sa tapat ng UE Recto</a></li>
							<li><a href="http://www.hatawtabloid.com/2017/08/30/vice-mayor-polong-atty-mans-carpio-umeeksena-sa-boc-alegasyon-ni-trillanes/" title="Vice Mayor Polong, Atty. Mans Carpio umeeksena sa BoC (Alegasyon ni Trillanes)">Vice Mayor Polong, Atty. Mans Carpio umeeksena sa BoC (Alegasyon ni Trillanes)</a></li>
							<li><a href="http://www.hatawtabloid.com/2017/08/30/resbak-ni-mans-carpio-trillanes-desperado-tsismosong-senador/" title="Resbak ni Mans Carpio: Trillanes desperado, tsismosong senador">Resbak ni Mans Carpio: Trillanes desperado, tsismosong senador</a></li>
							<li><a href="http://www.hatawtabloid.com/2017/08/30/chief-justice-ombudsman-binatikos-ni-duterte/" title="Chief justice, Ombudsman binatikos ni Duterte">Chief justice, Ombudsman binatikos ni Duterte</a></li>
							<li><a href="http://www.hatawtabloid.com/2017/08/30/bleeding-hearts-sa-customs-mole-ni-ping/" title="‘Bleeding hearts’ sa Customs ‘mole’ ni Ping">‘Bleeding hearts’ sa Customs ‘mole’ ni Ping</a></li>
							<li><a href="http://www.hatawtabloid.com/2017/08/30/salalima-panelo-out-sa-duterte-cabinet-conflict-of-interests/" title="Salalima, Panelo out sa Duterte cabinet? (Conflict of interests)">Salalima, Panelo out sa Duterte cabinet? (Conflict of interests)</a></li>
							<li><a href="http://www.hatawtabloid.com/2017/08/30/gold-bars-ill-gotten-wealth-ibabalik-ng-marcoses/" title="Gold bars, ill-gotten wealth ibabalik ng Marcoses">Gold bars, ill-gotten wealth ibabalik ng Marcoses</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
		</script>
	</div> <!-- .breaking-news -->
	

	<div id="main-content" class="container">

	<div class="content">
		<div itemscope itemtype="http://schema.org/WebPage" id="crumbs">You are here: <a itemprop="breadcrumb" href="http://www.hatawtabloid.com">Home</a> / <a itemprop="breadcrumb" href="http://www.hatawtabloid.com/category/showbiz/">Showbiz</a> / <span class="current">Emote ni James, ‘di pinalampas ni Tetay</span></div>		
	
		
				
				
		<div class="ads-post">					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Article Banner Above -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8154339080755830"
     data-ad-slot="3036234101"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				
		</div>				
		<article class="post-listing post-131256 post type-post status-publish format-standard has-post-thumbnail hentry category-showbiz">
					<div class="single-post-thumb">
			<img width="600" height="300" src="http://www.hatawtabloid.com/wp-content/uploads/2016/04/042116-james-yap-Michela-bimby-kris-.jpg" class="attachment-660x330 size-660x330" alt="Emote ni James, ‘di pinalampas ni Tetay" title="Emote ni James, ‘di pinalampas ni Tetay" />		</div>
		
	

			<div class="post-inner">
				<h1 class="post-title entry-title" >Emote ni James, ‘di pinalampas ni Tetay</h1>
						
<p class="post-meta">
		
	<span>Posted by: <a href="http://www.hatawtabloid.com/author/ronnie-iii-carrasco/" title="">Ronnie Carrasco III </a></span>
	
		
	<span>on August 30, 2017</span>
	
	<span>in <a href="http://www.hatawtabloid.com/category/showbiz/" rel="category tag">Showbiz</a></span>
	
	<span><a href="http://www.hatawtabloid.com/2017/08/30/emote-ni-james-di-pinalampas-ni-tetay/#respond"><span class="dsq-postid" data-dsqidentifier="131256 http://www.hatawtabloid.com/?p=131256">Leave a comment</span></a></span>
</p>
<div class="clear"></div>
	
				<div class="entry">
					
					<div class='shareaholic-canvas' data-app-id='25635449' data-app='share_buttons' data-title='Emote ni James, ‘di pinalampas ni Tetay' data-link='http://www.hatawtabloid.com/2017/08/30/emote-ni-james-di-pinalampas-ni-tetay/' data-summary=''></div><p><strong>TULAD</strong> ng inaasahan, hindi pinalampas ni Kris Aquino ang mga pahayag ni James Yap kaugnay ng nangyayaring setup sa kanila ng anak na si Bimby.</p>
<p>Nakunan kasi ng panig ang sikat na cager nang buksan ang bar nito in partnership with Vice Ganda at Daniel Padilla kamakailan.</p>
<p>Pareho naming nabasa ang emote ng ex-couple. Pareho naman silang may punto.<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="margin: 8px auto; display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-8154339080755830" data-ad-slot="6545130585"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>But lest Kris forget, ang panayam na ‘yon kay James ay immediately after ng ‘di pagdalo ni Bimby sa first birthday ng kapatid nito sa ama, si MJ. Ang ulat na ‘yon ni Tito Ricky Lo in his column in Philippine Star ay sinundan ng OA na reaksiyon ng karelasyon ni James, si Michela Cazola.</p>
<p>With James naturally in the event, ano pa ba naman ang dahilan kung bakit siya kukuyugin ng mga reporter na naimbitahan doon kundi ang tungkol kay Bimby? At kung si Bimby ang paksa, could the boy’s mother (Kris) be far behind?</p>
<p>Maaaring sa tingin ni Kris ay ginagamit ni James ang kanilang anak na si Bimby to promote his new business, for sure, hindi ‘yun ang intensiyon ng cager. Ang sa kanya lang ay para ipagdiinan ang napagkasunduan nilang visitation rights in court, na mukhang hindi nga nasusunod.<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="margin: 8px auto; display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-8154339080755830" data-ad-slot="6545130585"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>Kung nakikita’t nakakasama ba ni James si Bimby ayon sa itinakda ng hukuman, sa tingin n’yo ba’y may mga kiyaw-kiyaw pa ito? For sure, he’d have nothing but praises for Kris dahil sa pagtupad nito sa kanilang agreement.</p>
<p>Ayon pa kay Kris, puwede naming umiwas na lang si James na sagutin ang tanong, saying na hindi ‘yon ang tamang venue para pag-usapan ‘yon.</p>
<p>Ibinabalik namin ang argumento kay Kris, uso rin ba sa kanya ang, ”No comment” answer kapag nagsimula nang rumepe ang bibig niya?</p>
<p>HOT, AW! &#8211; Ronnie Carrasco III</p>
<div class='shareaholic-canvas' data-app-id='25635453' data-app='recommendations' data-title='Emote ni James, ‘di pinalampas ni Tetay' data-link='http://www.hatawtabloid.com/2017/08/30/emote-ni-james-di-pinalampas-ni-tetay/' data-summary=''></div>										
					
									</div><!-- .entry /-->
								
<div class="share-post">
	<span class="share-text">Share !</span>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.hatawtabloid.com/2017/08/30/emote-ni-james-di-pinalampas-ni-tetay/" data-text="Emote ni James, ‘di pinalampas ni Tetay" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
				<li><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.hatawtabloid.com/2017/08/30/emote-ni-james-di-pinalampas-ni-tetay/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:105px; height:21px;" allowTransparency="true"></iframe></li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.hatawtabloid.com/2017/08/30/emote-ni-james-di-pinalampas-ni-tetay/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</li>
				<li><su:badge layout="2"></su:badge>
			<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
		</li>
				<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.hatawtabloid.com/2017/08/30/emote-ni-james-di-pinalampas-ni-tetay/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.hatawtabloid.com/2017/08/30/emote-ni-james-di-pinalampas-ni-tetay/&amp;media=http://www.hatawtabloid.com/wp-content/uploads/2016/04/042116-james-yap-Michela-bimby-kris-.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
	
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
		<div class="ads-post">					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Article Banner Below -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8154339080755830"
     data-ad-slot="4512967303"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				
		</div>		
				
		<section id="author-box">
			<div class="block-head">
				<h3>About Ronnie Carrasco III </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
					<div class="author-avatar">
		<img alt='' src='http://1.gravatar.com/avatar/18ad23a941fb55b0844a6b15e6c19da9?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/18ad23a941fb55b0844a6b15e6c19da9?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />	</div><!-- #author-avatar -->
			<div class="author-description">
					</div><!-- #author-description -->
		
		<div class="author-social">
				
				
							
							
				
						
		</div>
		<div class="clear"></div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.hatawtabloid.com/2017/08/30/kris-nagpasaklolo-kay-willie-para-magkaroon-ng-tv-show/" rel="prev"><span>Previous:</span> Kris, nagpasaklolo kay Willie para magkaroon ng TV show</a></div>
			<div class="post-next"><a href="http://www.hatawtabloid.com/2017/08/30/verni-varga-may-alzheimers-disease/" rel="next"><span>Next:</span> Verni Varga, may Alzheimer’s disease</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.hatawtabloid.com/2017/08/30/female-singer-kailangang-naka-bonggang-make-up-kapag-makikipagtalik/" title="Permalink to Female singer, kailangang naka-bonggang make-up kapag makikipagtalik" rel="bookmark">
						<img width="272" height="125" src="http://www.hatawtabloid.com/wp-content/uploads/2016/06/00-blind-item-woman-272x125.jpg" class="attachment-272x125 size-272x125" alt="Female singer, kailangang naka-bonggang make-up kapag makikipagtalik" title="Female singer, kailangang naka-bonggang make-up kapag makikipagtalik" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.hatawtabloid.com/2017/08/30/female-singer-kailangang-naka-bonggang-make-up-kapag-makikipagtalik/" title="Permalink to Female singer, kailangang naka-bonggang make-up kapag makikipagtalik" rel="bookmark">Female singer, kailangang naka-bonggang make-up kapag makikipagtalik</a></h3>
				<p class="post-meta">August 30, 2017</p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.hatawtabloid.com/2017/08/30/verni-varga-may-alzheimers-disease/" title="Permalink to Verni Varga, may Alzheimer’s disease" rel="bookmark">
						<img width="272" height="125" src="http://www.hatawtabloid.com/wp-content/uploads/2017/08/083017-verni-varga-272x125.jpg" class="attachment-272x125 size-272x125" alt="Verni Varga, may Alzheimer’s disease" title="Verni Varga, may Alzheimer’s disease" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.hatawtabloid.com/2017/08/30/verni-varga-may-alzheimers-disease/" title="Permalink to Verni Varga, may Alzheimer’s disease" rel="bookmark">Verni Varga, may Alzheimer’s disease</a></h3>
				<p class="post-meta">August 30, 2017</p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.hatawtabloid.com/2017/08/30/kris-nagpasaklolo-kay-willie-para-magkaroon-ng-tv-show/" title="Permalink to Kris, nagpasaklolo kay Willie para magkaroon ng TV show" rel="bookmark">
						<img width="272" height="125" src="http://www.hatawtabloid.com/wp-content/uploads/2017/08/083017-Kris-Aquino-Willie-Revillame--272x125.jpg" class="attachment-272x125 size-272x125" alt="Kris, nagpasaklolo kay Willie para magkaroon ng TV show" title="Kris, nagpasaklolo kay Willie para magkaroon ng TV show" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.hatawtabloid.com/2017/08/30/kris-nagpasaklolo-kay-willie-para-magkaroon-ng-tv-show/" title="Permalink to Kris, nagpasaklolo kay Willie para magkaroon ng TV show" rel="bookmark">Kris, nagpasaklolo kay Willie para magkaroon ng TV show</a></h3>
				<p class="post-meta">August 30, 2017</p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.hatawtabloid.com/2017/08/30/maling-siniraan-ni-charice-ang-inang-si-raquel/" title="Permalink to Maling siniraan ni Charice ang inang si Raquel" rel="bookmark">
						<img width="272" height="125" src="http://www.hatawtabloid.com/wp-content/uploads/2017/08/083017-Charice-pempengco-Raquel-pempengco-Jake-Zyrus-272x125.jpg" class="attachment-272x125 size-272x125" alt="Maling siniraan ni Charice ang inang si Raquel" title="Maling siniraan ni Charice ang inang si Raquel" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.hatawtabloid.com/2017/08/30/maling-siniraan-ni-charice-ang-inang-si-raquel/" title="Permalink to Maling siniraan ni Charice ang inang si Raquel" rel="bookmark">Maling siniraan ni Charice ang inang si Raquel</a></h3>
				<p class="post-meta">August 30, 2017</p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.hatawtabloid.com/2017/08/30/sef-okey-lang-manligaw-kay-maine/" title="Permalink to Sef, okey lang manligaw kay Maine" rel="bookmark">
						<img width="272" height="125" src="http://www.hatawtabloid.com/wp-content/uploads/2017/01/011117-Maine-Mendoza-Sef-Cadayona-272x125.jpg" class="attachment-272x125 size-272x125" alt="Sef, okey lang manligaw kay Maine" title="Sef, okey lang manligaw kay Maine" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.hatawtabloid.com/2017/08/30/sef-okey-lang-manligaw-kay-maine/" title="Permalink to Sef, okey lang manligaw kay Maine" rel="bookmark">Sef, okey lang manligaw kay Maine</a></h3>
				<p class="post-meta">August 30, 2017</p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.hatawtabloid.com/2017/08/30/anne-curtis-tiniyak-na-di-iiwan-ang-pag-arte/" title="Permalink to Anne Curtis, tiniyak na ‘di iiwan ang pag-arte" rel="bookmark">
						<img width="272" height="125" src="http://www.hatawtabloid.com/wp-content/uploads/2016/08/080316-Anne-Curtis-272x125.jpg" class="attachment-272x125 size-272x125" alt="Anne Curtis, tiniyak na ‘di iiwan ang pag-arte" title="Anne Curtis, tiniyak na ‘di iiwan ang pag-arte" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.hatawtabloid.com/2017/08/30/anne-curtis-tiniyak-na-di-iiwan-ang-pag-arte/" title="Permalink to Anne Curtis, tiniyak na ‘di iiwan ang pag-arte" rel="bookmark">Anne Curtis, tiniyak na ‘di iiwan ang pag-arte</a></h3>
				<p class="post-meta">August 30, 2017</p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
		
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.hatawtabloid.com/2017/08/30/emote-ni-james-di-pinalampas-ni-tetay/';
var disqus_identifier = '131256 http://www.hatawtabloid.com/?p=131256';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'hatawtabloid';
var disqus_title = "Emote ni James, ‘di pinalampas ni Tetay";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=131256';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

	
	</div><!-- .content -->
<aside id="sidebar">
	<div id="author_widget-2" class="widget widget_author"><div class="widget-top"><h4>About Ronnie Carrasco III</h4><div class="stripe-line"></div></div>
						<div class="widget-container">	<div class="author-avatar">
		<img alt='' src='http://1.gravatar.com/avatar/18ad23a941fb55b0844a6b15e6c19da9?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/18ad23a941fb55b0844a6b15e6c19da9?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />	</div><!-- #author-avatar -->
			<div class="author-description">
					</div><!-- #author-description -->
		
		<div class="author-social">
				
				
							
							
				
						
		</div>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="author_post_widget-2" class="widget widget_author_posts"><div class="widget-top"><h4>By Ronnie Carrasco III</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<ul>
							<li><a href="http://www.hatawtabloid.com/2017/08/30/female-singer-kailangang-naka-bonggang-make-up-kapag-makikipagtalik/" rel="bookmark" title="Female singer, kailangang naka-bonggang make-up kapag makikipagtalik">Female singer, kailangang naka-bonggang make-up kapag makikipagtalik</a></li>
							<li><a href="http://www.hatawtabloid.com/2017/08/30/verni-varga-may-alzheimers-disease/" rel="bookmark" title="Verni Varga, may Alzheimer’s disease">Verni Varga, may Alzheimer’s disease</a></li>
							<li><a href="http://www.hatawtabloid.com/2017/08/30/emote-ni-james-di-pinalampas-ni-tetay/" rel="bookmark" title="Emote ni James, ‘di pinalampas ni Tetay">Emote ni James, ‘di pinalampas ni Tetay</a></li>
							<li><a href="http://www.hatawtabloid.com/2017/08/29/young-actress-tumatakas-sa-fadir-madalaw-lang-si-madir/" rel="bookmark" title="Young actress, tumatakas sa fadir madalaw lang si madir">Young actress, tumatakas sa fadir madalaw lang si madir</a></li>
							<li><a href="http://www.hatawtabloid.com/2017/08/28/sikat-na-aktres-never-magiging-legal-wife/" rel="bookmark" title="Sikat na aktres, never magiging legal wife">Sikat na aktres, never magiging legal wife</a></li>
							<li><a href="http://www.hatawtabloid.com/2017/08/22/hunk-actor-puwede-nang-pagtamnan-ng-kamote-ang-kukong-nanggigitata-sa-dumi/" rel="bookmark" title="Hunk actor, puwede nang pagtamnan ng kamote ang kukong nanggigitata sa dumi">Hunk actor, puwede nang pagtamnan ng kamote ang kukong nanggigitata sa dumi</a></li>
							<li><a href="http://www.hatawtabloid.com/2017/08/22/mga-picture-ng-mga-anak-wag-kaladkarin-sa-social-media/" rel="bookmark" title="Mga picture ng mga anak, ‘wag kaladkarin sa social media">Mga picture ng mga anak, ‘wag kaladkarin sa social media</a></li>
							<li><a href="http://www.hatawtabloid.com/2017/08/14/suzette-doctolero-na-bash-sa-pagbatikos-sa-nabubulok/" rel="bookmark" title="Suzette Doctolero, na-bash sa pagbatikos sa Nabubulok">Suzette Doctolero, na-bash sa pagbatikos sa Nabubulok</a></li>
							<li><a href="http://www.hatawtabloid.com/2017/08/14/kc-tinalbugan-sina-marian-at-heart-kilalang-brand-ng-damit-ipinantutulog-lang/" rel="bookmark" title="KC, tinalbugan sina Marian at Heart; Kilalang brand ng damit, ipinantutulog lang">KC, tinalbugan sina Marian at Heart; Kilalang brand ng damit, ipinantutulog lang</a></li>
							<li><a href="http://www.hatawtabloid.com/2017/08/11/aljur-hitsura-nga-lang-ba-ang-puhunan-sa-paglipat-sa-dos/" rel="bookmark" title="Aljur, hitsura nga lang ba ang puhunan sa paglipat sa Dos?">Aljur, hitsura nga lang ba ang puhunan sa paglipat sa Dos?</a></li>
						</ul>
						<a href="http://www.hatawtabloid.com/author/ronnie-iii-carrasco/"> All (425)</a>
			
			</div></div><!-- .widget /--><div id="text-14" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Right Square --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8154339080755830"
     data-ad-slot="5989700503"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div></div><!-- .widget /--><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><a href="http://8trimedia.com/broadcast-live/" target="_blank"><img class="decoded" alt="http://www.hatawtabloid.com/wp-content/uploads/2015/12/120815-Lapid-Fire-2.jpg" src="http://www.hatawtabloid.com/wp-content/uploads/2015/12/120815-Lapid-Fire-2.jpg" height="241" width="300"> 
</a>

<a href="https://www.facebook.com/KATAPAT2013?fref=ts" target="_blank"><img class="decoded" alt="http://www.hatawtabloid.com/wp-content/uploads/2015/08/HBK-FB-copy.jpg" src="http://www.hatawtabloid.com/wp-content/uploads/2015/08/HBK-FB-copy.jpg" height="25" width="300"></a>

<iframe frameborder="0" width="300" height="201" src="//www.dailymotion.com/embed/video/x5x277v" allowfullscreen></iframe><br /><a href="http://www.dailymotion.com/video/x5x277v" target="_blank"></a></i>

<a href="https://www.youtube.com/channel/UCoaS3xiugpZWxGXcP9L8dEA" target="_blank"><img class="decoded" alt="http://www.hatawtabloid.com/wp-content/uploads/2015/08/Youtube-copy.jpg" src="http://www.hatawtabloid.com/wp-content/uploads/2015/08/Youtube-copy.jpg" height="25" width="300"></a>

<a href="https://instagram.com/8trimedia/" target="_blank"><img class="decoded" alt="http://www.hatawtabloid.com/wp-content/uploads/2015/08/8-HBK-IG.jpg" src="http://www.hatawtabloid.com/wp-content/uploads/2015/08/8-HBK-IG.jpg" height="25" width="300"></a>

<a href="https://www.facebook.com/pages/8TriMedia-Broadcasting/975296439155756?fref=ts" target="_blank"><img class="decoded" alt="http://www.hatawtabloid.com/wp-content/uploads/2015/08/8-HBK-FB.jpg" src="http://www.hatawtabloid.com/wp-content/uploads/2015/08/8-HBK-FB.jpg" height="25" width="300"> </a>

<a href="https://twitter.com/8trimedia" target="_blank"><img class="decoded" alt="http://www.hatawtabloid.com/wp-content/uploads/2015/08/8-HBK-Twiiter.jpg" src="http://www.hatawtabloid.com/wp-content/uploads/2015/08/8-HBK-Twiiter.jpg" height="25" width="300"></a>

</div></div></div><!-- .widget /--><div id="text-11" class="widget widget_text"><div class="widget-top"><h4>www.beyonddeadlines.com</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://beyonddeadlines.com/" target="_blank"><img class="decoded" alt="http://www.hatawtabloid.com/wp-content/uploads/2016/02/beyond-deadlines.jpg" src="http://www.hatawtabloid.com/wp-content/uploads/2016/02/beyond-deadlines.jpg" height="100" width="300"></a></div>
		</div></div><!-- .widget /--><div id="text-5" class="widget widget_text"><div class="widget-top"><h4>Diyaryo Pinoy</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="https://www.facebook.com/diyaryopinoy118" target="_blank"><img class="decoded" alt="http://www.hatawtabloid.com/wp-content/uploads/2016/09/00-DIYARYO-PINOY.jpg" src="http://www.hatawtabloid.com/wp-content/uploads/2016/09/00-DIYARYO-PINOY.jpg" height="118" width="300"> 
<a href="https://www.facebook.com/diyaryopinoy118" target="_blank"><img class="decoded" alt="http://www.hatawtabloid.com/wp-content/uploads/2015/06/060115-Diyaryo-Pinoy.gif" src="http://www.hatawtabloid.com/wp-content/uploads/2015/06/060115-Diyaryo-Pinoy.gif" height="347" width="300"> </div>
		</div></div><!-- .widget /--><div id="ads300_600-widget-2" class="widget ads300_600-widget"><div class="widget-top"><h4>Frontpage</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="ads300-600">
								<div class="ad-cell">
				<a href="http://www.hatawtabloid.com/2017/08/30/gold-bars-ill-gotten-wealth-ibabalik-ng-marcoses/" >					<img src=" http://www.hatawtabloid.com/wp-content/uploads/2017/08/083017_FRONT-widge.jpg " alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="ads300_600-widget-7" class="widget ads300_600-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="ads300-600">
								<div class="ad-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Right Skyscraper -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8154339080755830"
     data-ad-slot="8943166903"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
				</div>
	</div></div><!-- .widget /--><div id="ads300_600-widget-3" class="widget ads300_600-widget"><div class="widget-top"><h4>ALAM ( Alab  ng  Mamamahayag )</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="ads300-600">
								<div class="ad-cell">
				<a href="https://www.facebook.com/groups/319513714759341/"  target="_blank" >					<img src=" http://www.hatawtabloid.com/wp-content/uploads/2016/09/00-ALAM-journalist.gif " alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Find us on Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/hatawtabloiddotcom&amp;width=260&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;height=258" scrolling="no" frameborder="0" style="background:#FFF; border:none; overflow:hidden; width:260px; height:258px;" allowTransparency="true"></iframe>	
			</div>
	</div></div><!-- .widget /--><div id="text-2" class="widget widget_text"><div class="widget-top"><h4>Follow us on Twitter</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a class="twitter-timeline"  href="https://twitter.com/HatawTabloid"  data-widget-id="473043007554322432">Tweets by @HatawTabloid</a><br />
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
</div>
		</div></div><!-- .widget /--></aside>		<div class="clear"></div>
	</div><!-- .container /-->
	
	<div class="ads-bottom">					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner Below -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8154339080755830"
     data-ad-slot="6131131301"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				
		</div>
	<footer>
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom">
		<div class="container">
			<div class="alignright">
							</div>
					<div class="social-icons">
		<a class="ttip" title="Rss" href="http://www.hatawtabloid.com/feed/" target="_blank"><img src="http://www.hatawtabloid.com/wp-content/themes/Sahifa/images/socialicons/rss_16.png" alt="RSS"  /></a>	</div>
			
			<div class="alignleft">
							</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol">Scroll To Top</div>
        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'hatawtabloid';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Footer -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8154339080755830"
     data-ad-slot="3177664902"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-74383604-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.hatawtabloid.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hatawtabloid.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.hatawtabloid.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.hatawtabloid.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
</body>
</html>