<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<title>Vilma at Nora, magkapantay nga ba hanggang ngayon? | Hataw Tabloid</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.hatawtabloid.com/wp-content/themes/Sahifa/style.css" />
<link rel="pingback" href="http://www.hatawtabloid.com/xmlrpc.php" />
<meta property="og:image" content="http://www.hatawtabloid.com/wp-content/uploads/2017/08/082917-vilma-santos-nora-aunor.jpg" /> 
<!--[if lt IE 9]>
<script src="http://www.hatawtabloid.com/wp-content/themes/Sahifa/js/html5.js"></script>
<script src="http://www.hatawtabloid.com/wp-content/themes/Sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.hatawtabloid.com/wp-content/themes/Sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.hatawtabloid.com/wp-content/themes/Sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.hatawtabloid.com/wp-content/themes/Sahifa/css/ie7.css" />
<![endif]-->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hataw Tabloid &raquo; Feed" href="http://www.hatawtabloid.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hataw Tabloid &raquo; Comments Feed" href="http://www.hatawtabloid.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hataw Tabloid &raquo; Vilma at Nora, magkapantay nga ba hanggang ngayon? Comments Feed" href="http://www.hatawtabloid.com/2017/08/29/vilma-at-nora-magkapantay-nga-ba-hanggang-ngayon/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.hatawtabloid.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.hatawtabloid.com\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='c9c8de5f72f420f9b38d7ce73ad30269' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Hataw Tabloid' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='http://www.hatawtabloid.com/2017/08/29/vilma-at-nora-magkapantay-nga-ba-hanggang-ngayon/' />
<meta name='shareaholic:keywords' content='showbiz' />
<meta name='shareaholic:article_published_time' content='2017-08-28T17:03:46+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-09-05T03:33:45+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Ed de Leon' />
<meta name='shareaholic:site_id' content='c9c8de5f72f420f9b38d7ce73ad30269' />
<meta name='shareaholic:wp_version' content='8.0.1' />
<meta name='shareaholic:image' content='http://www.hatawtabloid.com/wp-content/uploads/2017/08/082917-vilma-santos-nora-aunor.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hatawtabloid.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-my-login-css'  href='http://www.hatawtabloid.com/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.hatawtabloid.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hatawtabloid.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.hatawtabloid.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.hatawtabloid.com/wp-content/themes/Sahifa/js/tie-scripts.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://www.hatawtabloid.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hatawtabloid.com/xmlrpc.php?rsd" />
<link rel='prev' title='Ana Capri, muling ‘maghuhubad’' href='http://www.hatawtabloid.com/2017/08/29/ana-capri-muling-maghuhubad/' />
<link rel='next' title='Nadine, ayaw patulan ang mga taong bumabatikos sa kanya' href='http://www.hatawtabloid.com/2017/08/29/nadine-ayaw-patulan-ang-mga-taong-bumabatikos-sa-kanya/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://www.hatawtabloid.com/2017/08/29/vilma-at-nora-magkapantay-nga-ba-hanggang-ngayon/" />
<link rel='shortlink' href='http://www.hatawtabloid.com/?p=131151' />
<link rel="alternate" type="application/json+oembed" href="http://www.hatawtabloid.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hatawtabloid.com%2F2017%2F08%2F29%2Fvilma-at-nora-magkapantay-nga-ba-hanggang-ngayon%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hatawtabloid.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hatawtabloid.com%2F2017%2F08%2F29%2Fvilma-at-nora-magkapantay-nga-ba-hanggang-ngayon%2F&#038;format=xml" />
<meta property="fb:app_id" content="1643321909310535"/>			<meta property="fb:pages" content="467126880013644" />
			<link rel="shortcut icon" href="http://www.hatawtabloid.com/wp-content/uploads/2016/09/HATAW-avatar.jpg" title="Favicon" />	
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.hatawtabloid.com/wp-content/themes/Sahifa/css/style-red.css" />

<style type="text/css" media="screen"> 


.post-title, .ei-title h2 , .slider-caption h2 a {
	color :#000000;
	font-size : 40px;
	font-weight: bold;
	font-style: normal;
}

.entry h1{
	color :#18139e;
	font-size : 30px;
	font-weight: bold;
	font-style: normal;
}
header {background:#eb1c23 url('')    ;}

</style> 

<meta property="fb:pages" content="467126880013644" />
<meta property="fb:op-recirculation-ads" content="placement_id=1709553592680090_1726423214326461">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8154339080755830",
    enable_page_level_ads: true
  });
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8154339080755830",
    enable_page_level_ads: true
  });
</script>

<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8154339080755830"
     data-ad-slot="1700931702"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<link href='http://fonts.googleapis.com/css?family=Droid+Sans:regular,bold' rel='stylesheet' type='text/css'/>
</head>
<body id="top" class="post-template-default single single-post postid-131151 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper">
		<header>
			<div class="top-nav">
							<span class="today-date">Tuesday , September 5 2017</span>					
				<div class="top-menu"><ul id="menu-topmenu" class="menu"><li id="menu-item-59415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59415"><a href="http://www.hatawtabloid.com/about-us/">About Us</a></li>
<li id="menu-item-59414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59414"><a href="http://www.hatawtabloid.com/contact-us/">Contact Us</a></li>
</ul></div>				<select id='top-menu-mob'><option value='' selected='selected'>Go to...</option><option value='http://www.hatawtabloid.com/about-us/'>About Us</option><option value='http://www.hatawtabloid.com/contact-us/'>Contact Us</option></select>

						<div class="search-block">
						<form method="get" id="searchform" action="http://www.hatawtabloid.com/">
							<input class="search-button" type="submit" value="Search" />	
							<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
						</form>
					</div><!-- .search-block /-->
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo">
			<h2>								<a title="Hataw Tabloid" href="http://www.hatawtabloid.com/">
					<img src="http://www.hatawtabloid.com/wp-content/uploads/2017/07/072317-HATAW-banner-header-for-web-Final-2.png" alt="Hataw Tabloid" /><strong>Hataw Tabloid D&#039;yaryo ng bayan</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner top right custom -->
<ins class="adsbygoogle"
     style="display:inline-block;width:330px;height:120px"
     data-ad-client="ca-pub-8154339080755830"
     data-ad-slot="5769664608"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				
		</div>			<div class="clear"></div>
		</div>	
							<nav id="main-nav">
				<div class="main-menu"><ul id="menu-mainmnu" class="menu"><li id="menu-item-59430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-59430"><a href="http://www.hatawtabloid.com/">Home</a></li>
<li id="menu-item-59417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59417"><a href="http://www.hatawtabloid.com/category/news/">News</a></li>
<li id="menu-item-59456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59456"><a href="http://www.hatawtabloid.com/category/opinion/">Opinion</a></li>
<li id="menu-item-31022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31022"><a href="http://www.hatawtabloid.com/category/bulabugin/">Bulabugin</a></li>
<li id="menu-item-59457" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59457"><a href="http://www.hatawtabloid.com/category/showbiz/">Showbiz</a></li>
<li id="menu-item-59458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59458"><a href="http://www.hatawtabloid.com/category/sports/">Sports</a></li>
<li id="menu-item-59455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59455"><a href="http://www.hatawtabloid.com/category/hataw-extras/">Hataw Extras</a></li>
<li id="menu-item-45574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45574"><a href="http://www.hatawtabloid.com/category/gallery/">Gallery</a>
<ul  class="sub-menu">
	<li id="menu-item-45821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45821"><a href="http://www.hatawtabloid.com/gallery/frontpages/‎">Frontpages</a></li>
	<li id="menu-item-45578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45578"><a href="http://www.hatawtabloid.com/photos/">Photos</a></li>
	<li id="menu-item-45587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45587"><a href="http://www.hatawtabloid.com/images/">Images</a></li>
	<li id="menu-item-45590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45590"><a href="http://www.hatawtabloid.com/showbiz-images/">Showbiz Images</a></li>
	<li id="menu-item-45592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45592"><a href="https://www.flickr.com/photos/hatawtabloid/">Flickr</a></li>
</ul>
</li>
<li id="menu-item-45102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45102"><a href="http://www.hatawtabloid.com/category/videos/">Videos</a>
<ul  class="sub-menu">
	<li id="menu-item-45103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45103"><a href="http://www.ustream.tv/channel/boses">Katapat</a></li>
	<li id="menu-item-45106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45106"><a href="https://www.youtube.com/user/HatawTabloid">Youtube</a></li>
</ul>
</li>
<li id="menu-item-45094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45094"><a href="http://www.hatawtabloid.com/category/social/">Social</a>
<ul  class="sub-menu">
	<li id="menu-item-45095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45095"><a href="https://tl-ph.facebook.com/hatawtabloiddotcom">Facebook</a></li>
	<li id="menu-item-45096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45096"><a href="https://twitter.com/HatawTabloid">Twitter</a></li>
	<li id="menu-item-45097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45097"><a href="https://plus.google.com/+Hatawtabloid/posts">Google+</a></li>
	<li id="menu-item-45098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45098"><a href="http://hatawtabloid.tumblr.com/">Tumblr</a></li>
	<li id="menu-item-45099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45099"><a href="http://www.flickr.com/photos/hatawtabloid/">Flickr</a></li>
	<li id="menu-item-45100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45100"><a href="http://www.pinterest.com/hatawtabloid/">Pinterest</a></li>
	<li id="menu-item-45104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45104"><a href="https://www.youtube.com/user/HatawTabloid">Youtube</a></li>
</ul>
</li>
<li id="menu-item-96633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96633"><a href="http://www.hatawtabloid.com/category/photos/">Photos</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="http://www.hatawtabloid.com/category/greetings/">Greetings</a></li>
<li id="menu-item-44751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44751"><a href="http://www.hatawtabloid.com/category/events/">Events</a></li>
</ul></div>				<select id='main-menu-mob'><option value='' selected='selected'>Go to...</option><option value='http://www.hatawtabloid.com/'>Home</option><option value='http://www.hatawtabloid.com/category/news/'>News</option><option value='http://www.hatawtabloid.com/category/opinion/'>Opinion</option><option value='http://www.hatawtabloid.com/category/bulabugin/'>Bulabugin</option><option value='http://www.hatawtabloid.com/category/showbiz/'>Showbiz</option><option value='http://www.hatawtabloid.com/category/sports/'>Sports</option><option value='http://www.hatawtabloid.com/category/hataw-extras/'>Hataw Extras</option><option value='http://www.hatawtabloid.com/category/gallery/'>Gallery</option><option value='http://www.hatawtabloid.com/gallery/frontpages/‎'> - Frontpages</option><option value='http://www.hatawtabloid.com/photos/'> - Photos</option><option value='http://www.hatawtabloid.com/images/'> - Images</option><option value='http://www.hatawtabloid.com/showbiz-images/'> - Showbiz Images</option><option value='https://www.flickr.com/photos/hatawtabloid/'> - Flickr</option><option value='http://www.hatawtabloid.com/category/videos/'>Videos</option><option value='http://www.ustream.tv/channel/boses'> - Katapat</option><option value='https://www.youtube.com/user/HatawTabloid'> - Youtube</option><option value='http://www.hatawtabloid.com/category/social/'>Social</option><option value='https://tl-ph.facebook.com/hatawtabloiddotcom'> - Facebook</option><option value='http://www.hatawtabloid.com/category/photos/'>Photos</option><option value='https://twitter.com/HatawTabloid'> - Twitter</option><option value='https://plus.google.com/+Hatawtabloid/posts'> - Google+</option><option value='http://hatawtabloid.tumblr.com/'> - Tumblr</option><option value='http://www.flickr.com/photos/hatawtabloid/'> - Flickr</option><option value='http://www.pinterest.com/hatawtabloid/'> - Pinterest</option><option value='http://www.hatawtabloid.com/category/greetings/'>Greetings</option><option value='https://www.youtube.com/user/HatawTabloid'> - Youtube</option><option value='http://www.hatawtabloid.com/category/events/'>Events</option></select>								<a href="http://www.hatawtabloid.com/?random" class="random-article ttip" title="Random Article">Random Article</a>
							</nav><!-- .main-nav /-->
	
		</header><!-- #header /-->
	


		
	<div class="breaking-news">
		<span>Breaking News</span>
				
					<ul>
							<li><a href="http://www.hatawtabloid.com/2017/09/05/2-bagets-tiklo-sa-damo/" title="2 bagets tiklo sa damo">2 bagets tiklo sa damo</a></li>
							<li><a href="http://www.hatawtabloid.com/2017/09/05/100-pamilya-nasunugan-sa-mandaluyong/" title="100 pamilya nasunugan sa Mandaluyong">100 pamilya nasunugan sa Mandaluyong</a></li>
							<li><a href="http://www.hatawtabloid.com/2017/09/05/yuppie-nireyp-ninakawan-ng-katagay-nakilala-sa-gimikan/" title="‘Yuppie’ nireyp ninakawan ng katagay (Nakilala sa gimikan)">‘Yuppie’ nireyp ninakawan ng katagay (Nakilala sa gimikan)</a></li>
							<li><a href="http://www.hatawtabloid.com/2017/09/05/2-barker-binistay-sa-maynila/" title="2 barker binistay sa Maynila">2 barker binistay sa Maynila</a></li>
							<li><a href="http://www.hatawtabloid.com/2017/09/05/9-patay-sa-japanese-encephalitis-doh/" title="9 patay sa Japanese encephalitis — DoH">9 patay sa Japanese encephalitis — DoH</a></li>
							<li><a href="http://www.hatawtabloid.com/2017/09/05/smoking-ban-paiigtingin-sa-caloocan/" title="Smoking ban paiigtingin sa Caloocan">Smoking ban paiigtingin sa Caloocan</a></li>
							<li><a href="http://www.hatawtabloid.com/2017/09/05/bagyong-kiko-nabuo-sa-baler/" title="Bagyong Kiko nabuo sa Baler">Bagyong Kiko nabuo sa Baler</a></li>
							<li><a href="http://www.hatawtabloid.com/2017/09/05/dnd-naalarma-sa-hydrogen-bomb-test-ng-nokor/" title="DND naalarma sa hydrogen bomb test ng NoKor">DND naalarma sa hydrogen bomb test ng NoKor</a></li>
							<li><a href="http://www.hatawtabloid.com/2017/09/05/pari-na-nagdala-ng-13-anyos-sa-motel-kinasuhan-na/" title="Pari na nagdala ng 13-anyos sa motel, kinasuhan na">Pari na nagdala ng 13-anyos sa motel, kinasuhan na</a></li>
							<li><a href="http://www.hatawtabloid.com/2017/09/05/vice-mayor-ng-puerto-princesa-timbog-sa-raid-droga-baril-nakompiska/" title="Vice mayor ng Puerto Princesa timbog sa raid (Droga, baril nakompiska)">Vice mayor ng Puerto Princesa timbog sa raid (Droga, baril nakompiska)</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
		</script>
	</div> <!-- .breaking-news -->
	

	<div id="main-content" class="container">

	<div class="content">
		<div itemscope itemtype="http://schema.org/WebPage" id="crumbs">You are here: <a itemprop="breadcrumb" href="http://www.hatawtabloid.com">Home</a> / <a itemprop="breadcrumb" href="http://www.hatawtabloid.com/category/showbiz/">Showbiz</a> / <span class="current">Vilma at Nora, magkapantay nga ba hanggang ngayon?</span></div>		
	
		
				
				
		<div class="ads-post">					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Article Banner Above -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8154339080755830"
     data-ad-slot="3036234101"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				
		</div>				
		<article class="post-listing post-131151 post type-post status-publish format-standard has-post-thumbnail hentry category-showbiz">
					<div class="single-post-thumb">
			<img width="600" height="300" src="http://www.hatawtabloid.com/wp-content/uploads/2017/08/082917-vilma-santos-nora-aunor.jpg" class="attachment-660x330 size-660x330" alt="Vilma at Nora, magkapantay nga ba hanggang ngayon?" title="Vilma at Nora, magkapantay nga ba hanggang ngayon?" srcset="http://www.hatawtabloid.com/wp-content/uploads/2017/08/082917-vilma-santos-nora-aunor.jpg 600w, http://www.hatawtabloid.com/wp-content/uploads/2017/08/082917-vilma-santos-nora-aunor-300x150.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />		</div>
		
	

			<div class="post-inner">
				<h1 class="post-title entry-title" >Vilma at Nora, magkapantay nga ba hanggang ngayon?</h1>
						
<p class="post-meta">
		
	<span>Posted by: <a href="http://www.hatawtabloid.com/author/ed-de-leon/" title="">Ed de Leon </a></span>
	
		
	<span>on August 29, 2017</span>
	
	<span>in <a href="http://www.hatawtabloid.com/category/showbiz/" rel="category tag">Showbiz</a></span>
	
	<span><a href="http://www.hatawtabloid.com/2017/08/29/vilma-at-nora-magkapantay-nga-ba-hanggang-ngayon/#comments"><span class="dsq-postid" data-dsqidentifier="131151 http://www.hatawtabloid.com/?p=131151">1 Comment</span></a></span>
</p>
<div class="clear"></div>
	
				<div class="entry">
					
					<div class='shareaholic-canvas' data-app-id='25635449' data-app='share_buttons' data-title='Vilma at Nora, magkapantay nga ba hanggang ngayon?' data-link='http://www.hatawtabloid.com/2017/08/29/vilma-at-nora-magkapantay-nga-ba-hanggang-ngayon/' data-summary=''></div><p><strong>PAREHO</strong> at pantay ang award na Ginintuang Bituin na ibibigay ng Star Awards kina Congresswoman Vilma Santos at Nora Aunor. Pagkilala iyon sa lahat ng nagawa nila sa showbusiness at kaugnay din ng kanilang pananatili sa industriya ng 50 taon. Kaya pala “ginintuan” kasi golden anniversary.</p>
<p>Pero masasabi nga bang magkapantay pa rin sila hanggang ngayon? Naroroon pa ba ang kompetisyon?<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="margin: 8px auto; display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-8154339080755830" data-ad-slot="6545130585"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>Si Cong. Santos, bagamat sinasabi niyang hindi pa naman niya iniiwan ng tuluyan ang showbusiness ay hindi na masyadong kumakayod sa industriya. Hindi naman niya ikinakaila na mas binibigyan niya ng priority ang kanyang tungkulin sa bayan. Gumagawa lamang siya ng pelikula kung may mga projects na gusto siyang gawin kailangang maghintay din iyon kung kailan maisisingit sa schedule niya.</p>
<p><img class="size-full wp-image-131152 aligncenter" src="http://www.hatawtabloid.com/wp-content/uploads/2017/08/082917-nora-aunor-vilma-santos.jpg" alt="" width="600" height="300" srcset="http://www.hatawtabloid.com/wp-content/uploads/2017/08/082917-nora-aunor-vilma-santos.jpg 600w, http://www.hatawtabloid.com/wp-content/uploads/2017/08/082917-nora-aunor-vilma-santos-300x150.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>Si Aunor, nananatiling ang hanapbuhay ay showbusiness, ang hindi lang maganda, hindi naman siya naisasama sa mga malalaking pelikula kaya ang ginagawa niya ay puro indie, na ang iba ay hindi naipalalabas sa mga sinehan.<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="margin: 8px auto; display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-8154339080755830" data-ad-slot="6545130585"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>Sa taong ito, hindi pa rin siya nananalo ng kahit na anong award. Noon kasing una, tinalo siya ni Ate Vi sa The Eddys. Tapos doon naman saUrian ay hindi nominated si Ate Vi dahil binigyan siya ng lifetime achievement award, tinalo pa rin si Nora niyong si Hasmine Killip. Diyan sa Star Awards, pareho na naman silang nominated pero manalo man at matalo ok lang dahil bibigyan na nga sila ng mas mataas na award.</p>
<p>Ok lang naman iyan, pero roon sa mga naniniwala na magkapantay lang silang dalawa, o may kompetisyon pa nga sila, ok lang. Tutal libre lang naman ang mangarap.</p>
<p>HATAWAN &#8211; Ed de Leon<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="margin: 8px auto; display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-8154339080755830" data-ad-slot="6545130585"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:18px;font-family:Arial Black,Arial Bold,Arial,sans-serif;color:#251899;">COMMENTS</span>
		<div class="fb-comments" data-href="http://www.hatawtabloid.com/2017/08/29/vilma-at-nora-magkapantay-nga-ba-hanggang-ngayon/" data-order-by="social" data-numposts="8" data-width="100%" style="display:block;"></div></div><div class='shareaholic-canvas' data-app-id='25635453' data-app='recommendations' data-title='Vilma at Nora, magkapantay nga ba hanggang ngayon?' data-link='http://www.hatawtabloid.com/2017/08/29/vilma-at-nora-magkapantay-nga-ba-hanggang-ngayon/' data-summary=''></div>										
					
									</div><!-- .entry /-->
								
<div class="share-post">
	<span class="share-text">Share !</span>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.hatawtabloid.com/2017/08/29/vilma-at-nora-magkapantay-nga-ba-hanggang-ngayon/" data-text="Vilma at Nora, magkapantay nga ba hanggang ngayon?" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
				<li><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.hatawtabloid.com/2017/08/29/vilma-at-nora-magkapantay-nga-ba-hanggang-ngayon/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:105px; height:21px;" allowTransparency="true"></iframe></li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.hatawtabloid.com/2017/08/29/vilma-at-nora-magkapantay-nga-ba-hanggang-ngayon/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</li>
				<li><su:badge layout="2"></su:badge>
			<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
		</li>
				<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.hatawtabloid.com/2017/08/29/vilma-at-nora-magkapantay-nga-ba-hanggang-ngayon/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.hatawtabloid.com/2017/08/29/vilma-at-nora-magkapantay-nga-ba-hanggang-ngayon/&amp;media=http://www.hatawtabloid.com/wp-content/uploads/2017/08/082917-vilma-santos-nora-aunor.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
	
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
		<div class="ads-post">					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Article Banner Below -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8154339080755830"
     data-ad-slot="4512967303"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				
		</div>		
				
		<section id="author-box">
			<div class="block-head">
				<h3>About Ed de Leon </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
					<div class="author-avatar">
		<img alt='' src='http://0.gravatar.com/avatar/93cad8e8d413c0f3c6dfbce0b0553ea4?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/93cad8e8d413c0f3c6dfbce0b0553ea4?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />	</div><!-- #author-avatar -->
			<div class="author-description">
					</div><!-- #author-description -->
		
		<div class="author-social">
				
				
							
							
				
						
		</div>
		<div class="clear"></div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.hatawtabloid.com/2017/08/29/ana-capri-muling-maghuhubad/" rel="prev"><span>Previous:</span> Ana Capri, muling ‘maghuhubad’</a></div>
			<div class="post-next"><a href="http://www.hatawtabloid.com/2017/08/29/nadine-ayaw-patulan-ang-mga-taong-bumabatikos-sa-kanya/" rel="next"><span>Next:</span> Nadine, ayaw patulan ang mga taong bumabatikos sa kanya</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.hatawtabloid.com/2017/09/05/ella-cruz-may-trauma-na-sa-overnight-cellphone-charging/" title="Permalink to Ella Cruz, may trauma na sa overnight cellphone charging" rel="bookmark">
						<img width="272" height="125" src="http://www.hatawtabloid.com/wp-content/uploads/2017/06/060817-Ella-Cruz-272x125.jpg" class="attachment-272x125 size-272x125" alt="Ella Cruz, may trauma na sa overnight cellphone charging" title="Ella Cruz, may trauma na sa overnight cellphone charging" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.hatawtabloid.com/2017/09/05/ella-cruz-may-trauma-na-sa-overnight-cellphone-charging/" title="Permalink to Ella Cruz, may trauma na sa overnight cellphone charging" rel="bookmark">Ella Cruz, may trauma na sa overnight cellphone charging</a></h3>
				<p class="post-meta">September 5, 2017</p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.hatawtabloid.com/2017/09/05/myke-salomon-gustong-i-try-ang-ibang-bagay/" title="Permalink to Myke Salomon, gustong i-try ang ibang bagay!" rel="bookmark">
						<img width="272" height="125" src="http://www.hatawtabloid.com/wp-content/uploads/2017/09/090517-Myke-Salomon-Alexander-Lee-272x125.jpg" class="attachment-272x125 size-272x125" alt="Myke Salomon, gustong i-try ang ibang bagay!" title="Myke Salomon, gustong i-try ang ibang bagay!" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.hatawtabloid.com/2017/09/05/myke-salomon-gustong-i-try-ang-ibang-bagay/" title="Permalink to Myke Salomon, gustong i-try ang ibang bagay!" rel="bookmark">Myke Salomon, gustong i-try ang ibang bagay!</a></h3>
				<p class="post-meta">September 5, 2017</p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.hatawtabloid.com/2017/09/05/nora-at-vilma-nagsama-nagkatabi-sa-entablado/" title="Permalink to Nora at Vilma nagsama, nagkatabi sa entablado" rel="bookmark">
						<img width="272" height="125" src="http://www.hatawtabloid.com/wp-content/uploads/2017/09/090517-vilma-Santos-nora-Aunor-PMPC-Star-Awards-For-Movies-272x125.jpg" class="attachment-272x125 size-272x125" alt="Nora at Vilma nagsama, nagkatabi sa entablado" title="Nora at Vilma nagsama, nagkatabi sa entablado" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.hatawtabloid.com/2017/09/05/nora-at-vilma-nagsama-nagkatabi-sa-entablado/" title="Permalink to Nora at Vilma nagsama, nagkatabi sa entablado" rel="bookmark">Nora at Vilma nagsama, nagkatabi sa entablado</a></h3>
				<p class="post-meta">September 5, 2017</p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.hatawtabloid.com/2017/09/05/dianne-proud-na-naging-leading-lady-ni-gerald/" title="Permalink to Dianne, proud na naging leading lady ni Gerald" rel="bookmark">
						<img width="272" height="125" src="http://www.hatawtabloid.com/wp-content/uploads/2017/08/081117-gerald-anderson-dianne-medina-272x125.jpg" class="attachment-272x125 size-272x125" alt="Dianne, proud na naging leading lady ni Gerald" title="Dianne, proud na naging leading lady ni Gerald" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.hatawtabloid.com/2017/09/05/dianne-proud-na-naging-leading-lady-ni-gerald/" title="Permalink to Dianne, proud na naging leading lady ni Gerald" rel="bookmark">Dianne, proud na naging leading lady ni Gerald</a></h3>
				<p class="post-meta">September 5, 2017</p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.hatawtabloid.com/2017/09/05/sharon-aminadong-may-pinagdaraanan/" title="Permalink to Sharon, aminadong may pinagdaraanan" rel="bookmark">
						<img width="272" height="125" src="http://www.hatawtabloid.com/wp-content/uploads/2017/09/090517-sharon-Cuneta-272x125.jpg" class="attachment-272x125 size-272x125" alt="Sharon, aminadong may pinagdaraanan" title="Sharon, aminadong may pinagdaraanan" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.hatawtabloid.com/2017/09/05/sharon-aminadong-may-pinagdaraanan/" title="Permalink to Sharon, aminadong may pinagdaraanan" rel="bookmark">Sharon, aminadong may pinagdaraanan</a></h3>
				<p class="post-meta">September 5, 2017</p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.hatawtabloid.com/2017/09/05/marco-gumabao-lumipat-ng-viva-pag-angat-pa-ng-career-inaasahan/" title="Permalink to Marco Gumabao lumipat ng Viva, pag-angat pa ng career inaasahan" rel="bookmark">
						<img width="272" height="125" src="http://www.hatawtabloid.com/wp-content/uploads/2017/09/090517-marco-gumabao-Michelle-Kat-Viva-272x125.jpg" class="attachment-272x125 size-272x125" alt="Marco Gumabao lumipat ng Viva, pag-angat pa ng career inaasahan" title="Marco Gumabao lumipat ng Viva, pag-angat pa ng career inaasahan" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.hatawtabloid.com/2017/09/05/marco-gumabao-lumipat-ng-viva-pag-angat-pa-ng-career-inaasahan/" title="Permalink to Marco Gumabao lumipat ng Viva, pag-angat pa ng career inaasahan" rel="bookmark">Marco Gumabao lumipat ng Viva, pag-angat pa ng career inaasahan</a></h3>
				<p class="post-meta">September 5, 2017</p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
		
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-4027">
        <div id="dsq-comment-header-4027" class="dsq-comment-header">
            <cite id="dsq-cite-4027">
                <span id="dsq-author-user-4027">riyal</span>
            </cite>
        </div>
        <div id="dsq-comment-body-4027" class="dsq-comment-body">
            <div id="dsq-comment-message-4027" class="dsq-comment-message"><p>Current status: Nora is jobless and pennyless, while Vilma is a member of the House Of Representative and living comfortably.</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

<script type="text/javascript">
var disqus_url = 'http://www.hatawtabloid.com/2017/08/29/vilma-at-nora-magkapantay-nga-ba-hanggang-ngayon/';
var disqus_identifier = '131151 http://www.hatawtabloid.com/?p=131151';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'hatawtabloid';
var disqus_title = "Vilma at Nora, magkapantay nga ba hanggang ngayon?";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=131151';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

	
	</div><!-- .content -->
<aside id="sidebar">
	<div id="author_widget-2" class="widget widget_author"><div class="widget-top"><h4>About Ed de Leon</h4><div class="stripe-line"></div></div>
						<div class="widget-container">	<div class="author-avatar">
		<img alt='' src='http://0.gravatar.com/avatar/93cad8e8d413c0f3c6dfbce0b0553ea4?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/93cad8e8d413c0f3c6dfbce0b0553ea4?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />	</div><!-- #author-avatar -->
			<div class="author-description">
					</div><!-- #author-description -->
		
		<div class="author-social">
				
				
							
							
				
						
		</div>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="author_post_widget-2" class="widget widget_author_posts"><div class="widget-top"><h4>By Ed de Leon</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<ul>
							<li><a href="http://www.hatawtabloid.com/2017/09/01/black-propaganda-kay-alden-sunod-sunod-sexual-harassment-at-abuse-ikinakabit-naman-sa-aktor/" rel="bookmark" title="Ina ni Charice, pinag-iisipan kung idedemanda ang anak">Ina ni Charice, pinag-iisipan kung idedemanda ang anak</a></li>
							<li><a href="http://www.hatawtabloid.com/2017/08/30/kris-nagpasaklolo-kay-willie-para-magkaroon-ng-tv-show/" rel="bookmark" title="Kris, nagpasaklolo kay Willie para magkaroon ng TV show">Kris, nagpasaklolo kay Willie para magkaroon ng TV show</a></li>
							<li><a href="http://www.hatawtabloid.com/2017/08/30/maling-siniraan-ni-charice-ang-inang-si-raquel/" rel="bookmark" title="Maling siniraan ni Charice ang inang si Raquel">Maling siniraan ni Charice ang inang si Raquel</a></li>
							<li><a href="http://www.hatawtabloid.com/2017/08/30/mocha-dapat-namimili-na-ng-lugar-kung-saan-magpe-perform/" rel="bookmark" title="Mocha, dapat namimili na ng lugar kung saan magpe-perform">Mocha, dapat namimili na ng lugar kung saan magpe-perform</a></li>
							<li><a href="http://www.hatawtabloid.com/2017/08/29/vilma-at-nora-magkapantay-nga-ba-hanggang-ngayon/" rel="bookmark" title="Vilma at Nora, magkapantay nga ba hanggang ngayon?">Vilma at Nora, magkapantay nga ba hanggang ngayon?</a></li>
							<li><a href="http://www.hatawtabloid.com/2017/08/28/aktor-na-nangungutang-sa-showbiz-gay-date-ang-hiniling-na-kabayaran/" rel="bookmark" title="Aktor na nangungutang sa showbiz gay, date ang hiniling na kabayaran">Aktor na nangungutang sa showbiz gay, date ang hiniling na kabayaran</a></li>
							<li><a href="http://www.hatawtabloid.com/2017/08/25/aktor-bumalik-sa-dating-sideline/" rel="bookmark" title="Aktor, bumalik sa dating ‘sideline’">Aktor, bumalik sa dating ‘sideline’</a></li>
							<li><a href="http://www.hatawtabloid.com/2017/08/25/jc-at-daniel-kapwa-aminadong-uminit-ang-ulo/" rel="bookmark" title="JC at Daniel, kapwa aminadong uminit ang ulo">JC at Daniel, kapwa aminadong uminit ang ulo</a></li>
							<li><a href="http://www.hatawtabloid.com/2017/08/25/sharon-nasilat-sa-pagbabalik-pelikula/" rel="bookmark" title="Sharon, nasilat sa pagbabalik-pelikula">Sharon, nasilat sa pagbabalik-pelikula</a></li>
							<li><a href="http://www.hatawtabloid.com/2017/08/21/dancer-nagpapadala-ng-scandal-video-kapalit-ng-panggastos/" rel="bookmark" title="Dancer, nagpapadala ng scandal video kapalit ng panggastos">Dancer, nagpapadala ng scandal video kapalit ng panggastos</a></li>
						</ul>
						<a href="http://www.hatawtabloid.com/author/ed-de-leon/"> All (529)</a>
			
			</div></div><!-- .widget /--><div id="text-14" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Right Square --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8154339080755830"
     data-ad-slot="5989700503"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div></div><!-- .widget /--><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><a href="http://8trimedia.com/broadcast-live/" target="_blank"><img class="decoded" alt="http://www.hatawtabloid.com/wp-content/uploads/2015/12/120815-Lapid-Fire-2.jpg" src="http://www.hatawtabloid.com/wp-content/uploads/2015/12/120815-Lapid-Fire-2.jpg" height="241" width="300"> 
</a>

<a href="https://www.facebook.com/KATAPAT2013?fref=ts" target="_blank"><img class="decoded" alt="http://www.hatawtabloid.com/wp-content/uploads/2015/08/HBK-FB-copy.jpg" src="http://www.hatawtabloid.com/wp-content/uploads/2015/08/HBK-FB-copy.jpg" height="25" width="300"></a>

<iframe frameborder="0" width="300" height="201" src="//www.dailymotion.com/embed/video/x5x277v" allowfullscreen></iframe><br /><a href="http://www.dailymotion.com/video/x5x277v" target="_blank"></a></i>

<a href="https://www.youtube.com/channel/UCoaS3xiugpZWxGXcP9L8dEA" target="_blank"><img class="decoded" alt="http://www.hatawtabloid.com/wp-content/uploads/2015/08/Youtube-copy.jpg" src="http://www.hatawtabloid.com/wp-content/uploads/2015/08/Youtube-copy.jpg" height="25" width="300"></a>

<a href="https://instagram.com/8trimedia/" target="_blank"><img class="decoded" alt="http://www.hatawtabloid.com/wp-content/uploads/2015/08/8-HBK-IG.jpg" src="http://www.hatawtabloid.com/wp-content/uploads/2015/08/8-HBK-IG.jpg" height="25" width="300"></a>

<a href="https://www.facebook.com/pages/8TriMedia-Broadcasting/975296439155756?fref=ts" target="_blank"><img class="decoded" alt="http://www.hatawtabloid.com/wp-content/uploads/2015/08/8-HBK-FB.jpg" src="http://www.hatawtabloid.com/wp-content/uploads/2015/08/8-HBK-FB.jpg" height="25" width="300"> </a>

<a href="https://twitter.com/8trimedia" target="_blank"><img class="decoded" alt="http://www.hatawtabloid.com/wp-content/uploads/2015/08/8-HBK-Twiiter.jpg" src="http://www.hatawtabloid.com/wp-content/uploads/2015/08/8-HBK-Twiiter.jpg" height="25" width="300"></a>

</div></div></div><!-- .widget /--><div id="text-11" class="widget widget_text"><div class="widget-top"><h4>www.beyonddeadlines.com</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://beyonddeadlines.com/" target="_blank"><img class="decoded" alt="http://www.hatawtabloid.com/wp-content/uploads/2016/02/beyond-deadlines.jpg" src="http://www.hatawtabloid.com/wp-content/uploads/2016/02/beyond-deadlines.jpg" height="100" width="300"></a></div>
		</div></div><!-- .widget /--><div id="text-5" class="widget widget_text"><div class="widget-top"><h4>Diyaryo Pinoy</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="https://www.facebook.com/diyaryopinoy118" target="_blank"><img class="decoded" alt="http://www.hatawtabloid.com/wp-content/uploads/2016/09/00-DIYARYO-PINOY.jpg" src="http://www.hatawtabloid.com/wp-content/uploads/2016/09/00-DIYARYO-PINOY.jpg" height="118" width="300"> 
<a href="https://www.facebook.com/diyaryopinoy118" target="_blank"><img class="decoded" alt="http://www.hatawtabloid.com/wp-content/uploads/2015/06/060115-Diyaryo-Pinoy.gif" src="http://www.hatawtabloid.com/wp-content/uploads/2015/06/060115-Diyaryo-Pinoy.gif" height="347" width="300"> </div>
		</div></div><!-- .widget /--><div id="ads300_600-widget-2" class="widget ads300_600-widget"><div class="widget-top"><h4>Frontpage</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="ads300-600">
								<div class="ad-cell">
				<a href="http://www.hatawtabloid.com/2017/09/05/bahay-niratrat-kotse-sinunog-sa-valenzuela/" >					<img src=" http://www.hatawtabloid.com/wp-content/uploads/2017/08/090517_FRONT-widge.jpg " alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="ads300_600-widget-7" class="widget ads300_600-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="ads300-600">
								<div class="ad-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Right Skyscraper -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8154339080755830"
     data-ad-slot="8943166903"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
				</div>
	</div></div><!-- .widget /--><div id="ads300_600-widget-3" class="widget ads300_600-widget"><div class="widget-top"><h4>ALAM ( Alab  ng  Mamamahayag )</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="ads300-600">
								<div class="ad-cell">
				<a href="https://www.facebook.com/groups/319513714759341/"  target="_blank" >					<img src=" http://www.hatawtabloid.com/wp-content/uploads/2016/09/00-ALAM-journalist.gif " alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Find us on Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/hatawtabloiddotcom&amp;width=260&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;height=258" scrolling="no" frameborder="0" style="background:#FFF; border:none; overflow:hidden; width:260px; height:258px;" allowTransparency="true"></iframe>	
			</div>
	</div></div><!-- .widget /--><div id="text-2" class="widget widget_text"><div class="widget-top"><h4>Follow us on Twitter</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a class="twitter-timeline"  href="https://twitter.com/HatawTabloid"  data-widget-id="473043007554322432">Tweets by @HatawTabloid</a><br />
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
</div>
		</div></div><!-- .widget /--></aside>		<div class="clear"></div>
	</div><!-- .container /-->
	
	<div class="ads-bottom">					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner Below -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8154339080755830"
     data-ad-slot="6131131301"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				
		</div>
	<footer>
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom">
		<div class="container">
			<div class="alignright">
							</div>
					<div class="social-icons">
		<a class="ttip" title="Rss" href="http://www.hatawtabloid.com/feed/" target="_blank"><img src="http://www.hatawtabloid.com/wp-content/themes/Sahifa/images/socialicons/rss_16.png" alt="RSS"  /></a>	</div>
			
			<div class="alignleft">
							</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol">Scroll To Top</div>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1643321909310535&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
            <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'hatawtabloid';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Footer -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8154339080755830"
     data-ad-slot="3177664902"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-74383604-1', 'auto');
  ga('send', 'pageview');

</script><link rel='stylesheet' id='dashicons-css'  href='http://www.hatawtabloid.com/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.hatawtabloid.com/wp-includes/js/thickbox/thickbox.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.hatawtabloid.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hatawtabloid.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.hatawtabloid.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.hatawtabloid.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.hatawtabloid.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hatawtabloid.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
</body>
</html>