<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8"/>
<title>Leila ikukulong sa ordinary jail | Hataw Tabloid</title>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="stylesheet" type="text/css" media="all" href="http://www.hatawtabloid.com/wp-content/themes/Sahifa/style.css"/>
<link rel="pingback" href="http://www.hatawtabloid.com/xmlrpc.php"/>
<meta property="og:image" content="http://www.hatawtabloid.com/wp-content/uploads/2016/09/092916-de-lima-bilibid.jpg"/>
<!--[if lt IE 9]>
<script src="http://www.hatawtabloid.com/wp-content/themes/Sahifa/js/html5.js"></script>
<script src="http://www.hatawtabloid.com/wp-content/themes/Sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.hatawtabloid.com/wp-content/themes/Sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.hatawtabloid.com/wp-content/themes/Sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.hatawtabloid.com/wp-content/themes/Sahifa/css/ie7.css" />
<![endif]-->
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Hataw Tabloid &raquo; Feed" href="http://www.hatawtabloid.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Hataw Tabloid &raquo; Comments Feed" href="http://www.hatawtabloid.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Hataw Tabloid &raquo; Leila ikukulong sa ordinary jail Comments Feed" href="http://www.hatawtabloid.com/2017/02/09/leila-ikukulong-sa-ordinary-jail/feed/"/>
 
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.hatawtabloid.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.hatawtabloid.com\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='c9c8de5f72f420f9b38d7ce73ad30269' async='async'>
</script>
 
<meta name='shareaholic:site_name' content='Hataw Tabloid'/>
<meta name='shareaholic:language' content='en-US'/>
<meta name='shareaholic:url' content='http://www.hatawtabloid.com/2017/02/09/leila-ikukulong-sa-ordinary-jail/'/>
<meta name='shareaholic:keywords' content='news'/>
<meta name='shareaholic:article_published_time' content='2017-02-09T04:58:25+00:00'/>
<meta name='shareaholic:article_modified_time' content='2017-02-09T06:12:49+00:00'/>
<meta name='shareaholic:shareable_page' content='true'/>
<meta name='shareaholic:article_author_name' content='Cynthia Martin'/>
<meta name='shareaholic:site_id' content='c9c8de5f72f420f9b38d7ce73ad30269'/>
<meta name='shareaholic:wp_version' content='7.8.0.4'/>
<meta name='shareaholic:image' content='http://www.hatawtabloid.com/wp-content/uploads/2016/09/092916-de-lima-bilibid.jpg'/>
 
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hatawtabloid.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='theme-my-login-css' href='http://www.hatawtabloid.com/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.3.8' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.hatawtabloid.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all'/>
<link rel='stylesheet' id='facebookpopup_style-css' href='http://www.hatawtabloid.com/wp-content/plugins/facebook-popup-box/css/style.css?ver=4.6.3' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.hatawtabloid.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.hatawtabloid.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.hatawtabloid.com/wp-content/plugins/facebook-popup-box/js/facebookpopup.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.hatawtabloid.com/wp-content/themes/Sahifa/js/tie-scripts.js?ver=4.6.3'></script>
<link rel='https://api.w.org/' href='http://www.hatawtabloid.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hatawtabloid.com/xmlrpc.php?rsd"/>
<link rel='prev' title='Biyahe ng police scalawags sa Basilan inaayos na (Parusa pinaboran ni lacson)' href='http://www.hatawtabloid.com/2017/02/09/biyahe-ng-police-scalawags-sa-basilan-inaayos-na-parusa-pinaboran-ni-lacson/'/>
<link rel='next' title='Digong umamin: Sa 5 salita tanging 2 ang tama' href='http://www.hatawtabloid.com/2017/02/09/digong-umamin-sa-5-salita-tanging-2-ang-tama/'/>
<meta name="generator" content="WordPress 4.6.3"/>
<link rel="canonical" href="http://www.hatawtabloid.com/2017/02/09/leila-ikukulong-sa-ordinary-jail/"/>
<link rel='shortlink' href='http://www.hatawtabloid.com/?p=120701'/>
<link rel="alternate" type="application/json+oembed" href="http://www.hatawtabloid.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hatawtabloid.com%2F2017%2F02%2F09%2Fleila-ikukulong-sa-ordinary-jail%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.hatawtabloid.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hatawtabloid.com%2F2017%2F02%2F09%2Fleila-ikukulong-sa-ordinary-jail%2F&#038;format=xml"/>
<link rel="shortcut icon" href="http://www.hatawtabloid.com/wp-content/uploads/2016/09/HATAW-avatar.jpg" title="Favicon"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
<link rel="stylesheet" type="text/css" media="all" href="http://www.hatawtabloid.com/wp-content/themes/Sahifa/css/style-red.css"/>
<style type="text/css" media="screen">header{background:#eb1c23 url('');}</style>
<link href='http://fonts.googleapis.com/css?family=Droid+Sans:regular,bold' rel='stylesheet' type='text/css'/>
</head>
<body id="top" class="single single-post postid-120701 single-format-standard">
<div class="background-cover"></div>
<div class="wrapper">
<header>
<div class="top-nav">
<span class="today-date">Friday , February 10 2017</span>
<div class="top-menu"><ul id="menu-topmenu" class="menu"><li id="menu-item-59415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59415"><a href="http://www.hatawtabloid.com/about-us/">About Us</a></li>
<li id="menu-item-59414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59414"><a href="http://www.hatawtabloid.com/contact-us/">Contact Us</a></li>
</ul></div> <select id='top-menu-mob'><option value='' selected='selected'>Go to...</option><option value='http://www.hatawtabloid.com/about-us/'>About Us</option><option value='http://www.hatawtabloid.com/contact-us/'>Contact Us</option></select>
<div class="search-block">
<form method="get" id="searchform" action="http://www.hatawtabloid.com/">
<input class="search-button" type="submit" value="Search"/>
<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"/>
</form>
</div> 
</div> 
<div class="header-content">
<div class="logo" style="margin-top:10px">
<h2> <a title="Hataw Tabloid" href="http://www.hatawtabloid.com/">
<img src="http://www.hatawtabloid.com/wp-content/uploads/2016/01/010416-HATAW-banner-for-web-Final.png" alt="Hataw Tabloid"/><strong>Hataw Tabloid D&#039;yaryo ng bayan</strong>
</a>
</h2> </div> 
<div class="clear"></div>
</div>
<nav id="main-nav">
<div class="main-menu"><ul id="menu-mainmnu" class="menu"><li id="menu-item-59430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-59430"><a href="http://www.hatawtabloid.com/">Home</a></li>
<li id="menu-item-59417" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59417"><a href="http://www.hatawtabloid.com/category/news/">News</a></li>
<li id="menu-item-59456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59456"><a href="http://www.hatawtabloid.com/category/opinion/">Opinion</a></li>
<li id="menu-item-31022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31022"><a href="http://www.hatawtabloid.com/category/bulabugin/">Bulabugin</a></li>
<li id="menu-item-59457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59457"><a href="http://www.hatawtabloid.com/category/showbiz/">Showbiz</a></li>
<li id="menu-item-59458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59458"><a href="http://www.hatawtabloid.com/category/sports/">Sports</a></li>
<li id="menu-item-59455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59455"><a href="http://www.hatawtabloid.com/category/hataw-extras/">Hataw Extras</a></li>
<li id="menu-item-45574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45574"><a href="http://www.hatawtabloid.com/category/gallery/">Gallery</a>
<ul class="sub-menu">
<li id="menu-item-45821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45821"><a href="http://www.hatawtabloid.com/gallery/frontpages/‎">Frontpages</a></li>
<li id="menu-item-45578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45578"><a href="http://www.hatawtabloid.com/photos/">Photos</a></li>
<li id="menu-item-45587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45587"><a href="http://www.hatawtabloid.com/images/">Images</a></li>
<li id="menu-item-45590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45590"><a href="http://www.hatawtabloid.com/showbiz-images/">Showbiz Images</a></li>
<li id="menu-item-45592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45592"><a href="https://www.flickr.com/photos/hatawtabloid/">Flickr</a></li>
</ul>
</li>
<li id="menu-item-45102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45102"><a href="http://www.hatawtabloid.com/category/videos/">Videos</a>
<ul class="sub-menu">
<li id="menu-item-45103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45103"><a href="http://www.ustream.tv/channel/boses">Katapat</a></li>
<li id="menu-item-45106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45106"><a href="https://www.youtube.com/user/HatawTabloid">Youtube</a></li>
</ul>
</li>
<li id="menu-item-45094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45094"><a href="http://www.hatawtabloid.com/category/social/">Social</a>
<ul class="sub-menu">
<li id="menu-item-45095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45095"><a href="https://tl-ph.facebook.com/hatawtabloiddotcom">Facebook</a></li>
<li id="menu-item-45096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45096"><a href="https://twitter.com/HatawTabloid">Twitter</a></li>
<li id="menu-item-45097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45097"><a href="https://plus.google.com/+Hatawtabloid/posts">Google+</a></li>
<li id="menu-item-45098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45098"><a href="http://hatawtabloid.tumblr.com/">Tumblr</a></li>
<li id="menu-item-45099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45099"><a href="http://www.flickr.com/photos/hatawtabloid/">Flickr</a></li>
<li id="menu-item-45100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45100"><a href="http://www.pinterest.com/hatawtabloid/">Pinterest</a></li>
<li id="menu-item-45104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45104"><a href="https://www.youtube.com/user/HatawTabloid">Youtube</a></li>
</ul>
</li>
<li id="menu-item-96633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96633"><a href="http://www.hatawtabloid.com/category/photos/">Photos</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="http://www.hatawtabloid.com/category/greetings/">Greetings</a></li>
<li id="menu-item-44751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44751"><a href="http://www.hatawtabloid.com/category/events/">Events</a></li>
</ul></div> <select id='main-menu-mob'><option value='' selected='selected'>Go to...</option><option value='http://www.hatawtabloid.com/'>Home</option><option value='http://www.hatawtabloid.com/category/news/'>News</option><option value='http://www.hatawtabloid.com/category/opinion/'>Opinion</option><option value='http://www.hatawtabloid.com/category/bulabugin/'>Bulabugin</option><option value='http://www.hatawtabloid.com/category/showbiz/'>Showbiz</option><option value='http://www.hatawtabloid.com/category/sports/'>Sports</option><option value='http://www.hatawtabloid.com/category/hataw-extras/'>Hataw Extras</option><option value='http://www.hatawtabloid.com/category/gallery/'>Gallery</option><option value='http://www.hatawtabloid.com/gallery/frontpages/‎'> - Frontpages</option><option value='http://www.hatawtabloid.com/photos/'> - Photos</option><option value='http://www.hatawtabloid.com/images/'> - Images</option><option value='http://www.hatawtabloid.com/showbiz-images/'> - Showbiz Images</option><option value='https://www.flickr.com/photos/hatawtabloid/'> - Flickr</option><option value='http://www.hatawtabloid.com/category/videos/'>Videos</option><option value='http://www.ustream.tv/channel/boses'> - Katapat</option><option value='https://www.youtube.com/user/HatawTabloid'> - Youtube</option><option value='http://www.hatawtabloid.com/category/social/'>Social</option><option value='https://tl-ph.facebook.com/hatawtabloiddotcom'> - Facebook</option><option value='http://www.hatawtabloid.com/category/photos/'>Photos</option><option value='https://twitter.com/HatawTabloid'> - Twitter</option><option value='https://plus.google.com/+Hatawtabloid/posts'> - Google+</option><option value='http://hatawtabloid.tumblr.com/'> - Tumblr</option><option value='http://www.flickr.com/photos/hatawtabloid/'> - Flickr</option><option value='http://www.pinterest.com/hatawtabloid/'> - Pinterest</option><option value='http://www.hatawtabloid.com/category/greetings/'>Greetings</option><option value='https://www.youtube.com/user/HatawTabloid'> - Youtube</option><option value='http://www.hatawtabloid.com/category/events/'>Events</option></select> <a href="http://www.hatawtabloid.com/?random" class="random-article ttip" title="Random Article">Random Article</a>
</nav> 
</header> 
<div class="breaking-news">
<span>Breaking News</span>
<ul>
<li><a href="http://www.hatawtabloid.com/2017/02/09/duterte-sa-customs-mangolekta-para-sa-tatlong-giyera/" title="Duterte sa Customs: Mangolekta para sa tatlong giyera">Duterte sa Customs: Mangolekta para sa tatlong giyera</a></li>
<li><a href="http://www.hatawtabloid.com/2017/02/09/bello-dureza-dapat-pabalikin-si-digong-sa-peace-talks-satur-ocampo/" title="Bello, Dureza dapat pabalikin si Digong sa peace talks — Satur Ocampo">Bello, Dureza dapat pabalikin si Digong sa peace talks — Satur Ocampo</a></li>
<li><a href="http://www.hatawtabloid.com/2017/02/09/lawful-order-ng-pangulo-susundin-ng-ncrpo/" title="Lawful order ng pangulo susundin ng NCRPO">Lawful order ng pangulo susundin ng NCRPO</a></li>
<li><a href="http://www.hatawtabloid.com/2017/02/09/digong-umamin-sa-5-salita-tanging-2-ang-tama/" title="Digong umamin: Sa 5 salita tanging 2 ang tama">Digong umamin: Sa 5 salita tanging 2 ang tama</a></li>
<li><a href="http://www.hatawtabloid.com/2017/02/09/leila-ikukulong-sa-ordinary-jail/" title="Leila ikukulong sa ordinary jail">Leila ikukulong sa ordinary jail</a></li>
<li><a href="http://www.hatawtabloid.com/2017/02/09/biyahe-ng-police-scalawags-sa-basilan-inaayos-na-parusa-pinaboran-ni-lacson/" title="Biyahe ng police scalawags sa Basilan inaayos na (Parusa pinaboran ni lacson)">Biyahe ng police scalawags sa Basilan inaayos na (Parusa pinaboran ni lacson)</a></li>
<li><a href="http://www.hatawtabloid.com/2017/02/09/mayor-fresnedi-nag-alok-ng-p-1-m-reward-vs-killers-ulo-ng-kasambahay-pinutol/" title="Mayor Fresnedi nag-alok ng P.1-M reward vs killers (Ulo ng kasambahay pinutol)">Mayor Fresnedi nag-alok ng P.1-M reward vs killers (Ulo ng kasambahay pinutol)</a></li>
<li><a href="http://www.hatawtabloid.com/2017/02/09/2-basag-kotse-utas-sa-shootout/" title="2 basag-kotse utas sa shootout">2 basag-kotse utas sa shootout</a></li>
<li><a href="http://www.hatawtabloid.com/2017/02/09/21-sugatan-sa-tondo-fire/" title="21 sugatan sa Tondo fire">21 sugatan sa Tondo fire</a></li>
<li><a href="http://www.hatawtabloid.com/2017/02/09/ex-colombian-prexy-idiot-duterte/" title="Ex-Colombian prexy idiot — Duterte">Ex-Colombian prexy idiot — Duterte</a></li>
</ul>
<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
		</script>
</div>  
<div id="main-content" class="container">
<div class="content">
<div itemscope itemtype="http://schema.org/WebPage" id="crumbs">You are here: <a itemprop="breadcrumb" href="http://www.hatawtabloid.com">Home</a> / <a itemprop="breadcrumb" href="http://www.hatawtabloid.com/category/news/">News</a> / <span class="current">Leila ikukulong sa ordinary jail</span></div>
<article class="post-listing post-120701 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
<div class="single-post-thumb">
<img width="600" height="300" src="http://www.hatawtabloid.com/wp-content/uploads/2016/09/092916-de-lima-bilibid.jpg" class="attachment-660x330 size-660x330" alt="Leila ikukulong sa ordinary jail" title="Leila ikukulong sa ordinary jail" srcset="http://www.hatawtabloid.com/wp-content/uploads/2016/09/092916-de-lima-bilibid.jpg 600w, http://www.hatawtabloid.com/wp-content/uploads/2016/09/092916-de-lima-bilibid-300x150.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/> </div>
<div class="post-inner">
<h1 class="post-title entry-title">Leila ikukulong sa ordinary jail</h1>
<p class="post-meta">
<span>Posted by: <a href="http://www.hatawtabloid.com/author/cynthia-martin/" title="">Cynthia Martin </a></span>
<span>on February 9, 2017</span>
<span>in <a href="http://www.hatawtabloid.com/category/news/" rel="category tag">News</a></span>
<span><a href="http://www.hatawtabloid.com/2017/02/09/leila-ikukulong-sa-ordinary-jail/#respond"><span class="dsq-postid" rel="120701 http://www.hatawtabloid.com/?p=120701">Leave a comment</span></a></span>
</p>
<div class="clear"></div>
<div class="entry">
<div class='shareaholic-canvas' data-app-id='25635449' data-app='share_buttons' data-title='Leila ikukulong sa ordinary jail' data-link='http://www.hatawtabloid.com/2017/02/09/leila-ikukulong-sa-ordinary-jail/' data-summary=''></div><p>NANINIWALA si Senate President Aquilino Koko Pimentel III, posibleng makulong si Senadora Leila de Lima sa ordinaryong kulungan, sakaling lumabas na ang warrant of arrest sa kaso, kaugnay sa ilegal na droga.</p>
<p>Sinabi ni Pimentel, hindi “exempted” ang mga senador sa criminal liability lalo na kung ang parusa ay pagkabilanggo nang anim taon pataas.</p>
<p>Ipinaliwanag ni Pimentel, ang drug cases ay hindi related sa mandato o tanggapan ng isang senador, kaya’t hindi maaaring isampa sa Sandiganbayan, kapag nagkaroon na ng resolusyon ang prosecutor sa kaso na isinampa laban kay De Lima.</p>
<p>Iginiit ni Pimentel, ang “rule” na hindi maaaring arestohin ang mambabatas kapag nasa panahon ng sesyon, ay kasong may parusang anim taon pababa lamang.</p>
<p>(CYNTHIA MARTIN)</p>
</div> 
<div class="share-post">
<span class="share-text">Share !</span>
<ul>
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.hatawtabloid.com/2017/02/09/leila-ikukulong-sa-ordinary-jail/" data-text="Leila ikukulong sa ordinary jail" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
<li><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.hatawtabloid.com/2017/02/09/leila-ikukulong-sa-ordinary-jail/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:105px; height:21px;" allowTransparency="true"></iframe></li>
<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.hatawtabloid.com/2017/02/09/leila-ikukulong-sa-ordinary-jail/"></div>
<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>
<li><su:badge layout="2"></su:badge>
<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
</li>
<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.hatawtabloid.com/2017/02/09/leila-ikukulong-sa-ordinary-jail/" data-counter="right"></script></li>
<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.hatawtabloid.com/2017/02/09/leila-ikukulong-sa-ordinary-jail/&amp;media=http://www.hatawtabloid.com/wp-content/uploads/2016/09/092916-de-lima-bilibid.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It"/></a></li>
</ul>
<div class="clear"></div>
</div>  
</div> 
</article> 
<section id="author-box">
<div class="block-head">
<h3>About Cynthia Martin </h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="author-avatar">
<img alt='' src='http://2.gravatar.com/avatar/894cf6f3cff914ffbddbd2c81c3a2bf9?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/894cf6f3cff914ffbddbd2c81c3a2bf9?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60'/> </div> 
<div class="author-description">
</div> 
<div class="author-social">
<a class="ttip" href="http://aa" title="Cynthia Martin 's site"><img src="http://www.hatawtabloid.com/wp-content/themes/Sahifa/images/icon_site.png" alt=""/></a>
</div>
<div class="clear"></div>
</div>
</section> 
<div class="post-navigation">
<div class="post-previous"><a href="http://www.hatawtabloid.com/2017/02/09/biyahe-ng-police-scalawags-sa-basilan-inaayos-na-parusa-pinaboran-ni-lacson/" rel="prev"><span>Previous:</span> Biyahe ng police scalawags sa Basilan inaayos na (Parusa pinaboran ni lacson)</a></div>
<div class="post-next"><a href="http://www.hatawtabloid.com/2017/02/09/digong-umamin-sa-5-salita-tanging-2-ang-tama/" rel="next"><span>Next:</span> Digong umamin: Sa 5 salita tanging 2 ang tama</a></div>
</div> 
<section id="related_posts">
<div class="block-head">
<h3>Related Articles</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="http://www.hatawtabloid.com/2017/02/09/duterte-sa-customs-mangolekta-para-sa-tatlong-giyera/" title="Permalink to Duterte sa Customs: Mangolekta para sa tatlong giyera" rel="bookmark">
<img width="272" height="125" src="http://www.hatawtabloid.com/wp-content/uploads/2017/02/020917_FRONT-272x125.jpg" class="attachment-272x125 size-272x125" alt="Duterte sa Customs: Mangolekta para sa tatlong giyera" title="Duterte sa Customs: Mangolekta para sa tatlong giyera"/> <span class="overlay-icon"></span>
</a>
</div> 
<h3><a href="http://www.hatawtabloid.com/2017/02/09/duterte-sa-customs-mangolekta-para-sa-tatlong-giyera/" title="Permalink to Duterte sa Customs: Mangolekta para sa tatlong giyera" rel="bookmark">Duterte sa Customs: Mangolekta para sa tatlong giyera</a></h3>
<p class="post-meta">February 9, 2017</p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="http://www.hatawtabloid.com/2017/02/09/bello-dureza-dapat-pabalikin-si-digong-sa-peace-talks-satur-ocampo/" title="Permalink to Bello, Dureza dapat pabalikin si Digong sa peace talks — Satur Ocampo" rel="bookmark">
<img width="272" height="125" src="http://www.hatawtabloid.com/wp-content/uploads/2017/02/020917-kapihan-satur-albayalde-272x125.jpg" class="attachment-272x125 size-272x125" alt="Bello, Dureza dapat pabalikin si Digong sa peace talks — Satur Ocampo" title="Bello, Dureza dapat pabalikin si Digong sa peace talks — Satur Ocampo"/> <span class="overlay-icon"></span>
</a>
</div> 
<h3><a href="http://www.hatawtabloid.com/2017/02/09/bello-dureza-dapat-pabalikin-si-digong-sa-peace-talks-satur-ocampo/" title="Permalink to Bello, Dureza dapat pabalikin si Digong sa peace talks — Satur Ocampo" rel="bookmark">Bello, Dureza dapat pabalikin si Digong sa peace talks — Satur Ocampo</a></h3>
<p class="post-meta">February 9, 2017</p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="http://www.hatawtabloid.com/2017/02/09/lawful-order-ng-pangulo-susundin-ng-ncrpo/" title="Permalink to Lawful order ng pangulo susundin ng NCRPO" rel="bookmark">
<img width="272" height="125" src="http://www.hatawtabloid.com/wp-content/uploads/2016/11/110616-NCRPO-Albayalde-Duterte-272x125.jpg" class="attachment-272x125 size-272x125" alt="Lawful order ng pangulo susundin ng NCRPO" title="Lawful order ng pangulo susundin ng NCRPO"/> <span class="overlay-icon"></span>
</a>
</div> 
<h3><a href="http://www.hatawtabloid.com/2017/02/09/lawful-order-ng-pangulo-susundin-ng-ncrpo/" title="Permalink to Lawful order ng pangulo susundin ng NCRPO" rel="bookmark">Lawful order ng pangulo susundin ng NCRPO</a></h3>
<p class="post-meta">February 9, 2017</p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="http://www.hatawtabloid.com/2017/02/09/digong-umamin-sa-5-salita-tanging-2-ang-tama/" title="Permalink to Digong umamin: Sa 5 salita tanging 2 ang tama" rel="bookmark">
<img width="272" height="125" src="http://www.hatawtabloid.com/wp-content/uploads/2017/02/020917-Duterte-272x125.jpg" class="attachment-272x125 size-272x125" alt="Digong umamin: Sa 5 salita tanging 2 ang tama" title="Digong umamin: Sa 5 salita tanging 2 ang tama"/> <span class="overlay-icon"></span>
</a>
</div> 
<h3><a href="http://www.hatawtabloid.com/2017/02/09/digong-umamin-sa-5-salita-tanging-2-ang-tama/" title="Permalink to Digong umamin: Sa 5 salita tanging 2 ang tama" rel="bookmark">Digong umamin: Sa 5 salita tanging 2 ang tama</a></h3>
<p class="post-meta">February 9, 2017</p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="http://www.hatawtabloid.com/2017/02/09/biyahe-ng-police-scalawags-sa-basilan-inaayos-na-parusa-pinaboran-ni-lacson/" title="Permalink to Biyahe ng police scalawags sa Basilan inaayos na (Parusa pinaboran ni lacson)" rel="bookmark">
<img width="272" height="125" src="http://www.hatawtabloid.com/wp-content/uploads/2016/07/071416-ping-lacson-272x125.jpg" class="attachment-272x125 size-272x125" alt="Biyahe ng police scalawags sa Basilan inaayos na (Parusa pinaboran ni lacson)" title="Biyahe ng police scalawags sa Basilan inaayos na (Parusa pinaboran ni lacson)"/> <span class="overlay-icon"></span>
</a>
</div> 
<h3><a href="http://www.hatawtabloid.com/2017/02/09/biyahe-ng-police-scalawags-sa-basilan-inaayos-na-parusa-pinaboran-ni-lacson/" title="Permalink to Biyahe ng police scalawags sa Basilan inaayos na (Parusa pinaboran ni lacson)" rel="bookmark">Biyahe ng police scalawags sa Basilan inaayos na (Parusa pinaboran ni lacson)</a></h3>
<p class="post-meta">February 9, 2017</p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="http://www.hatawtabloid.com/2017/02/09/mayor-fresnedi-nag-alok-ng-p-1-m-reward-vs-killers-ulo-ng-kasambahay-pinutol/" title="Permalink to Mayor Fresnedi nag-alok ng P.1-M reward vs killers (Ulo ng kasambahay pinutol)" rel="bookmark">
<img width="272" height="125" src="http://www.hatawtabloid.com/wp-content/uploads/2016/12/122316-muntinlupa-JAIME-FRESNEDI-272x125.jpg" class="attachment-272x125 size-272x125" alt="Mayor Fresnedi nag-alok ng P.1-M reward vs killers (Ulo ng kasambahay pinutol)" title="Mayor Fresnedi nag-alok ng P.1-M reward vs killers (Ulo ng kasambahay pinutol)"/> <span class="overlay-icon"></span>
</a>
</div> 
<h3><a href="http://www.hatawtabloid.com/2017/02/09/mayor-fresnedi-nag-alok-ng-p-1-m-reward-vs-killers-ulo-ng-kasambahay-pinutol/" title="Permalink to Mayor Fresnedi nag-alok ng P.1-M reward vs killers (Ulo ng kasambahay pinutol)" rel="bookmark">Mayor Fresnedi nag-alok ng P.1-M reward vs killers (Ulo ng kasambahay pinutol)</a></h3>
<p class="post-meta">February 9, 2017</p>
</div>
<div class="clear"></div>
</div>
</section>
<div id="disqus_thread">
</div>
<script type="text/javascript">
/* <![CDATA[ */
    var disqus_url = 'http://www.hatawtabloid.com/2017/02/09/leila-ikukulong-sa-ordinary-jail/';
    var disqus_identifier = '120701 http://www.hatawtabloid.com/?p=120701';
    var disqus_container_id = 'disqus_thread';
    var disqus_domain = 'disqus.com';
    var disqus_shortname = 'hatawtabloid';
    var disqus_title = "Leila ikukulong sa ordinary jail";
    var disqus_config = function () {
        var config = this; // Access to the config object
        config.language = '';

        /* Add the ability to add javascript callbacks */
        
        /*
           All currently supported events:
            * preData — fires just before we request for initial data
            * preInit - fires after we get initial data but before we load any dependencies
            * onInit  - fires when all dependencies are resolved but before dtpl template is rendered
            * afterRender - fires when template is rendered but before we show it
            * onReady - everything is done
         */

        config.callbacks.preData.push(function() {
            // clear out the container (its filled for SEO/legacy purposes)
            document.getElementById(disqus_container_id).innerHTML = '';
        });
                config.callbacks.onReady.push(function() {
            // sync comments in the background so we don't block the page
            var script = document.createElement('script');
            script.async = true;
            script.src = '?cf_action=sync_comments&post_id=120701';

            var firstScript = document.getElementsByTagName( "script" )[0];
            firstScript.parentNode.insertBefore(script, firstScript);
        });
                    };
/* ]]> */
</script>
<script type="text/javascript">
/* <![CDATA[ */
    var DsqLocal = {
        'trackbacks': [
        ],
        'trackback_url': "http:\/\/www.hatawtabloid.com\/2017\/02\/09\/leila-ikukulong-sa-ordinary-jail\/trackback\/"    };
/* ]]> */
</script>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/' + 'embed' + '.js' + '?pname=wordpress&pver=2.77';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
/* ]]> */
</script>
</div> 
<aside id="sidebar">
<div id="text-8" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="textwidget"><a href="http://netsports.club/" target="_blank"><img class="decoded" alt=http://www.hatawtabloid.com/wp-content/uploads/2016/01/NETSPORTS-entertainment-copy.jpg" src="http://www.hatawtabloid.com/wp-content/uploads/2016/01/NETSPORTS-entertainment-copy.jpg" height="150" width="300"> 
</a>

<a href="https://www.facebook.com/chilloutprojectph" target="_blank"><img class="decoded" alt=http://www.hatawtabloid.com/wp-content/uploads/2016/01/010416-Chillout-Project.gif" src="http://www.hatawtabloid.com/wp-content/uploads/2016/01/010416-Chillout-Project.gif" height="163" width="300"> 
</a>

<a href="https://www.instagram.com/petalier_" target="_blank"><img class="decoded" alt=http://www.hatawtabloid.com/wp-content/uploads/2016/01/Petalier.gif" src="http://www.hatawtabloid.com/wp-content/uploads/2016/01/Petalier.gif" height="163" width="300"> 
</a></div>
		</div></div><!-- .widget /--><div id="author_widget-2" class="widget widget_author"><div class="widget-top"><h4>About Cynthia Martin</h4><div class="stripe-line"></div></div>
						<div class="widget-container">	<div class="author-avatar">
		<img alt='' src='http://2.gravatar.com/avatar/894cf6f3cff914ffbddbd2c81c3a2bf9?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/894cf6f3cff914ffbddbd2c81c3a2bf9?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />	</div><!-- #author-avatar -->
			<div class="author-description">
					</div><!-- #author-description -->
		
		<div class="author-social">
						<a class="ttip" href="http://aa" title="Cynthia Martin 's site"><img src="http://www.hatawtabloid.com/wp-content/themes/Sahifa/images/icon_site.png" alt="" /></a>
				
				
							
							
				
						
		</div>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="author_post_widget-2" class="widget widget_author_posts"><div class="widget-top"><h4>By Cynthia Martin</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<ul>
							<li><a href="http://www.hatawtabloid.com/2017/02/09/leila-ikukulong-sa-ordinary-jail/" rel="bookmark" title="Leila ikukulong sa ordinary jail">Leila ikukulong sa ordinary jail</a></li>
							<li><a href="http://www.hatawtabloid.com/2017/02/09/biyahe-ng-police-scalawags-sa-basilan-inaayos-na-parusa-pinaboran-ni-lacson/" rel="bookmark" title="Biyahe ng police scalawags sa Basilan inaayos na (Parusa pinaboran ni lacson)">Biyahe ng police scalawags sa Basilan inaayos na (Parusa pinaboran ni lacson)</a></li>
							<li><a href="http://www.hatawtabloid.com/2017/02/08/9-senador-tutol-sa-death-penalty/" rel="bookmark" title="9 senador tutol sa death penalty">9 senador tutol sa death penalty</a></li>
							<li><a href="http://www.hatawtabloid.com/2017/02/08/de-lima-topacio-nagkainitan-sa-senado/" rel="bookmark" title="De Lima, Topacio nagkainitan sa Senado">De Lima, Topacio nagkainitan sa Senado</a></li>
							<li><a href="http://www.hatawtabloid.com/2017/02/01/no-killings-ikinagulat-ng-senado/" rel="bookmark" title="No killings ikinagulat ng Senado">No killings ikinagulat ng Senado</a></li>
							<li><a href="http://www.hatawtabloid.com/2017/01/31/lifestyle-check-sa-pnp-inaapura/" rel="bookmark" title="Lifestyle check sa PNP inaapura">Lifestyle check sa PNP inaapura</a></li>
							<li><a href="http://www.hatawtabloid.com/2017/01/26/reinvestigation-sa-mamasapano-suportado-ni-lacson/" rel="bookmark" title="Reinvestigation sa Mamasapano suportado ni Lacson">Reinvestigation sa Mamasapano suportado ni Lacson</a></li>
							<li><a href="http://www.hatawtabloid.com/2017/01/25/share-ng-solons-sa-pcso-inupakan-ni-lacson/" rel="bookmark" title="Share ng solons sa PCSO inupakan ni Lacson">Share ng solons sa PCSO inupakan ni Lacson</a></li>
							<li><a href="http://www.hatawtabloid.com/2017/01/24/p13-9-b-utang-ni-jack-lam-sa-pagcor-800-chinese-sa-fontana-nakatakas-aguirre/" rel="bookmark" title="P13.9-B utang ni Jack Lam sa PAGCOR (800 Chinese sa Fontana nakatakas — Aguirre)">P13.9-B utang ni Jack Lam sa PAGCOR (800 Chinese sa Fontana nakatakas — Aguirre)</a></li>
							<li><a href="http://www.hatawtabloid.com/2017/01/17/media-idinepensa-ni-drilon-misreporting-sa-martial-law/" rel="bookmark" title="Media idinepensa ni Drilon (Misreporting sa martial law?)">Media idinepensa ni Drilon (Misreporting sa martial law?)</a></li>
						</ul>
						<a href="http://www.hatawtabloid.com/author/cynthia-martin/"> All (33)</a>
			
			</div></div><!-- .widget /--><div id="text-3" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://www.ustream.tv/channel/8trimedia" target="_blank"><img class="decoded" alt="http://www.hatawtabloid.com/wp-content/uploads/2015/12/120815-Lapid-Fire-2.jpg" src="http://www.hatawtabloid.com/wp-content/uploads/2015/12/120815-Lapid-Fire-2.jpg" height="241" width="300"> 
</a>

<a href="https://www.facebook.com/KATAPAT2013?fref=ts" target="_blank"><img class="decoded" alt="http://www.hatawtabloid.com/wp-content/uploads/2015/08/HBK-FB-copy.jpg" src="http://www.hatawtabloid.com/wp-content/uploads/2015/08/HBK-FB-copy.jpg" height="25" width="300"></a>

<iframe width="300" height="201" src="http://www.ustream.tv/embed/recorded/84013440?html5ui" allowfullscreen webkitallowfullscreen scrolling="no" frameborder="0" style="border: 0 none transparent;"></iframe>

<a href="http://tunein.com/radio/DZRJ-810-s65807/" target="_blank"><img class="decoded" alt="http://www.hatawtabloid.com/wp-content/uploads/2015/12/DZRJ-810-copy.jpg" src="http://www.hatawtabloid.com/wp-content/uploads/2015/12/DZRJ-810-copy.jpg" height="25" width="300"></a>

<a href="http://www.ustream.tv/channel/8trimedia" target="_blank"><img class="decoded" alt="http://www.hatawtabloid.com/wp-content/uploads/2015/08/Ustream-2-copy.jpg" src="http://www.hatawtabloid.com/wp-content/uploads/2015/08/Ustream-2-copy.jpg" height="25" width="300"></a>

<a href="https://www.youtube.com/channel/UCoaS3xiugpZWxGXcP9L8dEA" target="_blank"><img class="decoded" alt="http://www.hatawtabloid.com/wp-content/uploads/2015/08/Youtube-copy.jpg" src="http://www.hatawtabloid.com/wp-content/uploads/2015/08/Youtube-copy.jpg" height="25" width="300"></a>

<a href="https://instagram.com/8trimediabroadcastingnetwork/" target="_blank"><img class="decoded" alt="http://www.hatawtabloid.com/wp-content/uploads/2015/08/8-HBK-IG.jpg" src="http://www.hatawtabloid.com/wp-content/uploads/2015/08/8-HBK-IG.jpg" height="25" width="300"></a>

<a href="https://www.facebook.com/pages/8TriMedia-Broadcasting/975296439155756?fref=ts" target="_blank"><img class="decoded" alt="http://www.hatawtabloid.com/wp-content/uploads/2015/08/8-HBK-FB.jpg" src="http://www.hatawtabloid.com/wp-content/uploads/2015/08/8-HBK-FB.jpg" height="25" width="300"> </a>

<a href="https://twitter.com/8trimedia" target="_blank"><img class="decoded" alt="http://www.hatawtabloid.com/wp-content/uploads/2015/08/8-HBK-Twiiter.jpg" src="http://www.hatawtabloid.com/wp-content/uploads/2015/08/8-HBK-Twiiter.jpg" height="25" width="300"></a>

</div>
		</div></div><!-- .widget /--><div id="text-11" class="widget widget_text"><div class="widget-top"><h4>www.beyonddeadlines.com</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://beyonddeadlines.com/" target="_blank"><img class="decoded" alt="http://www.hatawtabloid.com/wp-content/uploads/2016/02/beyond-deadlines.jpg" src="http://www.hatawtabloid.com/wp-content/uploads/2016/02/beyond-deadlines.jpg" height="100" width="300"></a></div>
		</div></div><!-- .widget /--><div id="text-5" class="widget widget_text"><div class="widget-top"><h4>Diyaryo Pinoy</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="https://www.facebook.com/diyaryopinoy118" target="_blank"><img class="decoded" alt="http://www.hatawtabloid.com/wp-content/uploads/2016/09/00-DIYARYO-PINOY.jpg" src="http://www.hatawtabloid.com/wp-content/uploads/2016/09/00-DIYARYO-PINOY.jpg" height="118" width="300"> 
<a href="https://www.facebook.com/diyaryopinoy118" target="_blank"><img class="decoded" alt="http://www.hatawtabloid.com/wp-content/uploads/2015/06/060115-Diyaryo-Pinoy.gif" src="http://www.hatawtabloid.com/wp-content/uploads/2015/06/060115-Diyaryo-Pinoy.gif" height="347" width="300"> </div>
		</div></div><!-- .widget /--><div id="ads300_600-widget-2" class="widget ads300_600-widget"><div class="widget-top"><h4>Frontpage</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="ads300-600">
								<div class="ad-cell">
				<a href="http://www.hatawtabloid.com/2017/02/09/duterte-sa-customs-mangolekta-para-sa-tatlong-giyera/" >					<img src=" http://www.hatawtabloid.com/wp-content/uploads/2017/02/020917_FRONT-widge.jpg " alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Latest News		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
		<h3><a href="http://www.hatawtabloid.com/2017/02/09/duterte-sa-customs-mangolekta-para-sa-tatlong-giyera/">Duterte sa Customs: Mangolekta para sa tatlong giyera</a></h3>
	 <span class="date">February 9, 2017</span>
</li>
<li>
		<h3><a href="http://www.hatawtabloid.com/2017/02/09/bello-dureza-dapat-pabalikin-si-digong-sa-peace-talks-satur-ocampo/">Bello, Dureza dapat pabalikin si Digong sa peace talks — Satur Ocampo</a></h3>
	 <span class="date">February 9, 2017</span>
</li>
<li>
		<h3><a href="http://www.hatawtabloid.com/2017/02/09/lawful-order-ng-pangulo-susundin-ng-ncrpo/">Lawful order ng pangulo susundin ng NCRPO</a></h3>
	 <span class="date">February 9, 2017</span>
</li>
<li>
		<h3><a href="http://www.hatawtabloid.com/2017/02/09/digong-umamin-sa-5-salita-tanging-2-ang-tama/">Digong umamin: Sa 5 salita tanging 2 ang tama</a></h3>
	 <span class="date">February 9, 2017</span>
</li>
<li>
		<h3><a href="http://www.hatawtabloid.com/2017/02/09/leila-ikukulong-sa-ordinary-jail/">Leila ikukulong sa ordinary jail</a></h3>
	 <span class="date">February 9, 2017</span>
</li>
<li>
		<h3><a href="http://www.hatawtabloid.com/2017/02/09/biyahe-ng-police-scalawags-sa-basilan-inaayos-na-parusa-pinaboran-ni-lacson/">Biyahe ng police scalawags sa Basilan inaayos na (Parusa pinaboran ni lacson)</a></h3>
	 <span class="date">February 9, 2017</span>
</li>
<li>
		<h3><a href="http://www.hatawtabloid.com/2017/02/09/mayor-fresnedi-nag-alok-ng-p-1-m-reward-vs-killers-ulo-ng-kasambahay-pinutol/">Mayor Fresnedi nag-alok ng P.1-M reward vs killers (Ulo ng kasambahay pinutol)</a></h3>
	 <span class="date">February 9, 2017</span>
</li>
<li>
		<h3><a href="http://www.hatawtabloid.com/2017/02/09/2-basag-kotse-utas-sa-shootout/">2 basag-kotse utas sa shootout</a></h3>
	 <span class="date">February 9, 2017</span>
</li>
<li>
		<h3><a href="http://www.hatawtabloid.com/2017/02/09/21-sugatan-sa-tondo-fire/">21 sugatan sa Tondo fire</a></h3>
	 <span class="date">February 9, 2017</span>
</li>
<li>
		<h3><a href="http://www.hatawtabloid.com/2017/02/09/ex-colombian-prexy-idiot-duterte/">Ex-Colombian prexy idiot — Duterte</a></h3>
	 <span class="date">February 9, 2017</span>
</li>
<li>
		<h3><a href="http://www.hatawtabloid.com/2017/02/09/leftist-officials-mananatili-sa-gabinete-palasyo/">Leftist officials mananatili sa gabinete – Palasyo</a></h3>
	 <span class="date">February 9, 2017</span>
</li>
<li>
		<h3><a href="http://www.hatawtabloid.com/2017/02/09/folk-musicians-fellowship-itinampok-sa-live-jamming/">Folk musicians fellowship itinampok sa ‘Live Jamming’</a></h3>
	 <span class="date">February 9, 2017</span>
</li>
<li>
		<h3><a href="http://www.hatawtabloid.com/2017/02/09/8-asg-utas-sa-military-ops-sa-sulu/">8 ASG utas sa military ops sa Sulu</a></h3>
	 <span class="date">February 9, 2017</span>
</li>
<li>
		<h3><a href="http://www.hatawtabloid.com/2017/02/09/3-holdaper-todas-sa-enkwentro-sa-makati/">3 holdaper todas sa enkwentro sa Makati</a></h3>
	 <span class="date">February 9, 2017</span>
</li>
<li>
		<h3><a href="http://www.hatawtabloid.com/2017/02/09/2-sugatan-sa-rambol-ng-construction-workers/">2 sugatan sa rambol ng construction workers</a></h3>
	 <span class="date">February 9, 2017</span>
</li>
<li>
		<h3><a href="http://www.hatawtabloid.com/2017/02/08/giit-ng-ndf-hinuling-peace-consultant-sa-davao-pakawalan/">Giit ng NDF: Hinuling peace consultant sa Davao pakawalan</a></h3>
	 <span class="date">February 8, 2017</span>
</li>
<li>
		<h3><a href="http://www.hatawtabloid.com/2017/02/08/ground-troops-bahala-sa-papalag-na-ndf-consultants/">Ground troops bahala sa papalag na NDF consultants</a></h3>
	 <span class="date">February 8, 2017</span>
</li>
<li>
		<h3><a href="http://www.hatawtabloid.com/2017/02/08/asylum-sa-ndf-consultants-ok-kay-digong/">Asylum sa NDF consultants, OK kay Digong</a></h3>
	 <span class="date">February 8, 2017</span>
</li>
<li>
		<h3><a href="http://www.hatawtabloid.com/2017/02/08/mandatory-rotc-sa-grade-11-12-aprub-kay-digong/">Mandatory ROTC sa Grade 11 &#038; 12 aprub kay Digong</a></h3>
	 <span class="date">February 8, 2017</span>
</li>
<li>
		<h3><a href="http://www.hatawtabloid.com/2017/02/08/4-anyos-patay-sa-qc-fire/">4-anyos patay sa QC fire</a></h3>
	 <span class="date">February 8, 2017</span>
</li>
<li>
		<h3><a href="http://www.hatawtabloid.com/2017/02/08/p1-fare-hike-p40-flag-down-rate-sa-taxi-tuloy/">P1 fare hike, P40 flag-down rate sa taxi tuloy</a></h3>
	 <span class="date">February 8, 2017</span>
</li>
<li>
		<h3><a href="http://www.hatawtabloid.com/2017/02/08/police-scalawags-gumimik-sa-palasyo/">Police scalawags ‘gumimik’ sa Palasyo</a></h3>
	 <span class="date">February 8, 2017</span>
</li>
<li>
		<h3><a href="http://www.hatawtabloid.com/2017/02/08/sss-nagpaliwanag-sa-p1k-pension-hike-delay/">SSS nagpaliwanag sa P1K pension hike delay</a></h3>
	 <span class="date">February 8, 2017</span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads300_600-widget-3" class="widget ads300_600-widget"><div class="widget-top"><h4>ALAM ( Alab  ng  Mamamahayag )</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="ads300-600">
								<div class="ad-cell">
				<a href="https://www.facebook.com/groups/319513714759341/"  target="_blank" >					<img src=" http://www.hatawtabloid.com/wp-content/uploads/2016/09/00-ALAM-journalist.gif " alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Find us on Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/hatawtabloiddotcom&amp;width=260&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;height=258" scrolling="no" frameborder="0" style="background:#FFF; border:none; overflow:hidden; width:260px; height:258px;" allowTransparency="true"></iframe>	
			</div>
	</div></div><!-- .widget /--><div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Follow us on Google +</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><!-- Place this tag where you want the widget to render. -->
<div class="g-page" data-href="//plus.google.com/u/0/114746669308218241884" data-theme="dark" data-showcoverphoto="false" data-rel="publisher"></div>

<!-- Place this tag after the last widget tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-2" class="widget widget_text"><div class="widget-top"><h4>Follow us on Twitter</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a class="twitter-timeline"  href="https://twitter.com/HatawTabloid"  data-widget-id="473043007554322432">Tweets by @HatawTabloid</a><br />
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
</div>
		</div></div><!-- .widget /--><div id="news-pic-widget-2" class="widget news-pic"><div class="widget-top"><h4>News in Pictures		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="Duterte sa Customs: Mangolekta para sa tatlong giyera" href="http://www.hatawtabloid.com/2017/02/09/duterte-sa-customs-mangolekta-para-sa-tatlong-giyera/" ><img width="43" height="50" src="http://www.hatawtabloid.com/wp-content/uploads/2017/02/020917_FRONT.jpg" class="attachment-50x50 size-50x50" alt="Duterte sa Customs: Mangolekta para sa tatlong giyera" title="Duterte sa Customs: Mangolekta para sa tatlong giyera" srcset="http://www.hatawtabloid.com/wp-content/uploads/2017/02/020917_FRONT.jpg 600w, http://www.hatawtabloid.com/wp-content/uploads/2017/02/020917_FRONT-300x345.jpg 300w" sizes="(max-width: 43px) 100vw, 43px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Bello, Dureza dapat pabalikin si Digong sa peace talks — Satur Ocampo" href="http://www.hatawtabloid.com/2017/02/09/bello-dureza-dapat-pabalikin-si-digong-sa-peace-talks-satur-ocampo/" ><img width="50" height="25" src="http://www.hatawtabloid.com/wp-content/uploads/2017/02/020917-kapihan-satur-albayalde.jpg" class="attachment-50x50 size-50x50" alt="Bello, Dureza dapat pabalikin si Digong sa peace talks — Satur Ocampo" title="Bello, Dureza dapat pabalikin si Digong sa peace talks — Satur Ocampo" srcset="http://www.hatawtabloid.com/wp-content/uploads/2017/02/020917-kapihan-satur-albayalde.jpg 600w, http://www.hatawtabloid.com/wp-content/uploads/2017/02/020917-kapihan-satur-albayalde-300x150.jpg 300w" sizes="(max-width: 50px) 100vw, 50px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Lawful order ng pangulo susundin ng NCRPO" href="http://www.hatawtabloid.com/2017/02/09/lawful-order-ng-pangulo-susundin-ng-ncrpo/" ><img width="50" height="25" src="http://www.hatawtabloid.com/wp-content/uploads/2016/11/110616-NCRPO-Albayalde-Duterte.jpg" class="attachment-50x50 size-50x50" alt="Lawful order ng pangulo susundin ng NCRPO" title="Lawful order ng pangulo susundin ng NCRPO" srcset="http://www.hatawtabloid.com/wp-content/uploads/2016/11/110616-NCRPO-Albayalde-Duterte.jpg 600w, http://www.hatawtabloid.com/wp-content/uploads/2016/11/110616-NCRPO-Albayalde-Duterte-300x150.jpg 300w" sizes="(max-width: 50px) 100vw, 50px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Digong umamin: Sa 5 salita tanging 2 ang tama" href="http://www.hatawtabloid.com/2017/02/09/digong-umamin-sa-5-salita-tanging-2-ang-tama/" ><img width="50" height="25" src="http://www.hatawtabloid.com/wp-content/uploads/2017/02/020917-Duterte.jpg" class="attachment-50x50 size-50x50" alt="Digong umamin: Sa 5 salita tanging 2 ang tama" title="Digong umamin: Sa 5 salita tanging 2 ang tama" srcset="http://www.hatawtabloid.com/wp-content/uploads/2017/02/020917-Duterte.jpg 600w, http://www.hatawtabloid.com/wp-content/uploads/2017/02/020917-Duterte-300x150.jpg 300w" sizes="(max-width: 50px) 100vw, 50px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Leila ikukulong sa ordinary jail" href="http://www.hatawtabloid.com/2017/02/09/leila-ikukulong-sa-ordinary-jail/" ><img width="50" height="25" src="http://www.hatawtabloid.com/wp-content/uploads/2016/09/092916-de-lima-bilibid.jpg" class="attachment-50x50 size-50x50" alt="Leila ikukulong sa ordinary jail" title="Leila ikukulong sa ordinary jail" srcset="http://www.hatawtabloid.com/wp-content/uploads/2016/09/092916-de-lima-bilibid.jpg 600w, http://www.hatawtabloid.com/wp-content/uploads/2016/09/092916-de-lima-bilibid-300x150.jpg 300w" sizes="(max-width: 50px) 100vw, 50px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Biyahe ng police scalawags sa Basilan inaayos na (Parusa pinaboran ni lacson)" href="http://www.hatawtabloid.com/2017/02/09/biyahe-ng-police-scalawags-sa-basilan-inaayos-na-parusa-pinaboran-ni-lacson/" ><img width="50" height="25" src="http://www.hatawtabloid.com/wp-content/uploads/2016/07/071416-ping-lacson.jpg" class="attachment-50x50 size-50x50" alt="Biyahe ng police scalawags sa Basilan inaayos na (Parusa pinaboran ni lacson)" title="Biyahe ng police scalawags sa Basilan inaayos na (Parusa pinaboran ni lacson)" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Mayor Fresnedi nag-alok ng P.1-M reward vs killers (Ulo ng kasambahay pinutol)" href="http://www.hatawtabloid.com/2017/02/09/mayor-fresnedi-nag-alok-ng-p-1-m-reward-vs-killers-ulo-ng-kasambahay-pinutol/" ><img width="50" height="25" src="http://www.hatawtabloid.com/wp-content/uploads/2016/12/122316-muntinlupa-JAIME-FRESNEDI.jpg" class="attachment-50x50 size-50x50" alt="Mayor Fresnedi nag-alok ng P.1-M reward vs killers (Ulo ng kasambahay pinutol)" title="Mayor Fresnedi nag-alok ng P.1-M reward vs killers (Ulo ng kasambahay pinutol)" srcset="http://www.hatawtabloid.com/wp-content/uploads/2016/12/122316-muntinlupa-JAIME-FRESNEDI.jpg 600w, http://www.hatawtabloid.com/wp-content/uploads/2016/12/122316-muntinlupa-JAIME-FRESNEDI-300x150.jpg 300w" sizes="(max-width: 50px) 100vw, 50px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="2 basag-kotse utas sa shootout" href="http://www.hatawtabloid.com/2017/02/09/2-basag-kotse-utas-sa-shootout/" ><img width="50" height="25" src="http://www.hatawtabloid.com/wp-content/uploads/2017/02/020917-basag-kotse-carnap-dead.jpg" class="attachment-50x50 size-50x50" alt="2 basag-kotse utas sa shootout" title="2 basag-kotse utas sa shootout" srcset="http://www.hatawtabloid.com/wp-content/uploads/2017/02/020917-basag-kotse-carnap-dead.jpg 600w, http://www.hatawtabloid.com/wp-content/uploads/2017/02/020917-basag-kotse-carnap-dead-300x150.jpg 300w" sizes="(max-width: 50px) 100vw, 50px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="21 sugatan sa Tondo fire" href="http://www.hatawtabloid.com/2017/02/09/21-sugatan-sa-tondo-fire/" ><img width="50" height="25" src="http://www.hatawtabloid.com/wp-content/uploads/2017/02/020917-sunog-Parola-Tondo.jpg" class="attachment-50x50 size-50x50" alt="21 sugatan sa Tondo fire" title="21 sugatan sa Tondo fire" srcset="http://www.hatawtabloid.com/wp-content/uploads/2017/02/020917-sunog-Parola-Tondo.jpg 600w, http://www.hatawtabloid.com/wp-content/uploads/2017/02/020917-sunog-Parola-Tondo-300x150.jpg 300w" sizes="(max-width: 50px) 100vw, 50px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Ex-Colombian prexy idiot — Duterte" href="http://www.hatawtabloid.com/2017/02/09/ex-colombian-prexy-idiot-duterte/" ><img width="50" height="25" src="http://www.hatawtabloid.com/wp-content/uploads/2017/02/020817-duterte-Cesar-Gaviria-Colombia.jpg" class="attachment-50x50 size-50x50" alt="Ex-Colombian prexy idiot — Duterte" title="Ex-Colombian prexy idiot — Duterte" srcset="http://www.hatawtabloid.com/wp-content/uploads/2017/02/020817-duterte-Cesar-Gaviria-Colombia.jpg 600w, http://www.hatawtabloid.com/wp-content/uploads/2017/02/020817-duterte-Cesar-Gaviria-Colombia-300x150.jpg 300w" sizes="(max-width: 50px) 100vw, 50px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Leftist officials mananatili sa gabinete – Palasyo" href="http://www.hatawtabloid.com/2017/02/09/leftist-officials-mananatili-sa-gabinete-palasyo/" ><img width="50" height="25" src="http://www.hatawtabloid.com/wp-content/uploads/2016/07/073016-Malacañan-CPP-NPA-NDF.jpg" class="attachment-50x50 size-50x50" alt="Leftist officials mananatili sa gabinete – Palasyo" title="Leftist officials mananatili sa gabinete – Palasyo" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Folk musicians fellowship itinampok sa ‘Live Jamming’" href="http://www.hatawtabloid.com/2017/02/09/folk-musicians-fellowship-itinampok-sa-live-jamming/" ><img width="50" height="25" src="http://www.hatawtabloid.com/wp-content/uploads/2017/02/020917-live-jamming-feb-5-2017-.jpg" class="attachment-50x50 size-50x50" alt="Folk musicians fellowship itinampok sa ‘Live Jamming’" title="Folk musicians fellowship itinampok sa ‘Live Jamming’" srcset="http://www.hatawtabloid.com/wp-content/uploads/2017/02/020917-live-jamming-feb-5-2017-.jpg 600w, http://www.hatawtabloid.com/wp-content/uploads/2017/02/020917-live-jamming-feb-5-2017--300x150.jpg 300w" sizes="(max-width: 50px) 100vw, 50px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="8 ASG utas sa military ops sa Sulu" href="http://www.hatawtabloid.com/2017/02/09/8-asg-utas-sa-military-ops-sa-sulu/" ><img width="50" height="25" src="http://www.hatawtabloid.com/wp-content/uploads/2016/08/080116-AFP.jpg" class="attachment-50x50 size-50x50" alt="8 ASG utas sa military ops sa Sulu" title="8 ASG utas sa military ops sa Sulu" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="3 holdaper todas sa enkwentro sa Makati" href="http://www.hatawtabloid.com/2017/02/09/3-holdaper-todas-sa-enkwentro-sa-makati/" ><img width="50" height="25" src="http://www.hatawtabloid.com/wp-content/uploads/2016/07/070216-dead-gun-police.jpg" class="attachment-50x50 size-50x50" alt="3 holdaper todas sa enkwentro sa Makati" title="3 holdaper todas sa enkwentro sa Makati" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="2 sugatan sa rambol ng construction workers" href="http://www.hatawtabloid.com/2017/02/09/2-sugatan-sa-rambol-ng-construction-workers/" ><img width="50" height="25" src="http://www.hatawtabloid.com/wp-content/uploads/2016/07/071616-construction.jpg" class="attachment-50x50 size-50x50" alt="2 sugatan sa rambol ng construction workers" title="2 sugatan sa rambol ng construction workers" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="DENR Secretary Gina Lopez: Mining companies hindi nakatutulong sa ekonomiya ng bansa" href="http://www.hatawtabloid.com/2017/02/09/denr-secretary-gina-lopez-mining-companies-hindi-nakatutulong-sa-ekonomiya-ng-bansa-2/" ><img width="50" height="25" src="http://www.hatawtabloid.com/wp-content/uploads/2016/07/071916-DENR-Gina-Lpoez.jpg" class="attachment-50x50 size-50x50" alt="DENR Secretary Gina Lopez: Mining companies hindi nakatutulong sa ekonomiya ng bansa" title="DENR Secretary Gina Lopez: Mining companies hindi nakatutulong sa ekonomiya ng bansa" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Giit ng NDF: Hinuling peace consultant sa Davao pakawalan" href="http://www.hatawtabloid.com/2017/02/08/giit-ng-ndf-hinuling-peace-consultant-sa-davao-pakawalan/" ><img width="50" height="25" src="http://www.hatawtabloid.com/wp-content/uploads/2017/02/020817-CPP-NPA-NDF-Ariel-Arbitrario.jpg" class="attachment-50x50 size-50x50" alt="Giit ng NDF: Hinuling peace consultant sa Davao pakawalan" title="Giit ng NDF: Hinuling peace consultant sa Davao pakawalan" srcset="http://www.hatawtabloid.com/wp-content/uploads/2017/02/020817-CPP-NPA-NDF-Ariel-Arbitrario.jpg 600w, http://www.hatawtabloid.com/wp-content/uploads/2017/02/020817-CPP-NPA-NDF-Ariel-Arbitrario-300x150.jpg 300w" sizes="(max-width: 50px) 100vw, 50px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Ground troops bahala sa papalag na NDF consultants" href="http://www.hatawtabloid.com/2017/02/08/ground-troops-bahala-sa-papalag-na-ndf-consultants/" ><img width="50" height="25" src="http://www.hatawtabloid.com/wp-content/uploads/2016/07/073016-Malacañan-CPP-NPA-NDF.jpg" class="attachment-50x50 size-50x50" alt="Ground troops bahala sa papalag na NDF consultants" title="Ground troops bahala sa papalag na NDF consultants" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Asylum sa NDF consultants, OK kay Digong" href="http://www.hatawtabloid.com/2017/02/08/asylum-sa-ndf-consultants-ok-kay-digong/" ><img width="50" height="25" src="http://www.hatawtabloid.com/wp-content/uploads/2015/08/080315-Prison-Netherlands.jpg" class="attachment-50x50 size-50x50" alt="Asylum sa NDF consultants, OK kay Digong" title="Asylum sa NDF consultants, OK kay Digong" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Mandatory ROTC sa Grade 11 &#038; 12 aprub kay Digong" href="http://www.hatawtabloid.com/2017/02/08/mandatory-rotc-sa-grade-11-12-aprub-kay-digong/" ><img width="50" height="25" src="http://www.hatawtabloid.com/wp-content/uploads/2016/08/080416-ROTC.jpg" class="attachment-50x50 size-50x50" alt="Mandatory ROTC sa Grade 11 &#038; 12 aprub kay Digong" title="Mandatory ROTC sa Grade 11 &#038; 12 aprub kay Digong" /></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>		<div class="clear"></div>
	</div><!-- .container /-->
	
	
	<footer>
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom">
		<div class="container">
			<div class="alignright">
							</div>
					<div class="social-icons">
		<a class="ttip" title="Rss" href="http://www.hatawtabloid.com/feed/" target="_blank"><img src="http://www.hatawtabloid.com/wp-content/themes/Sahifa/images/socialicons/rss_16.png" alt="RSS"  /></a>	</div>
			
			<div class="alignleft">
							</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol">Scroll To Top</div>

<div id="fb-root"></div><div id="facebookpopup-fanback">
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=669871346370393";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>

<div id="facebookpopup-fan-exit">
</div>
<div id="facebookpopup-fanbox">
<div id="facebookpopup-fanclose">
</div>
<div class="facebookpopup-remove-border">
</div>
<script> facebookpopup_delay = 10000;</script>


<div style="overflow: hidden; margin-top: -19px; width: 402px; height: 230px;" class="fb-like-box" 
     data-href="http://www.facebook.com/hatawtabloiddotcom" data-width="402" data-height="255" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
<center>
<span id="facebookpopup-linkit">	
	
<script type="text/javascript"><!--
google_ad_client = "ca-pub-2863574708264783";
/* WordPress Mobile Ad */
google_ad_slot = "3396026724";
google_ad_width = 320;
google_ad_height = 25;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<br/>


  
<a href="https://www.xtendify.com/en/product/83-facebook-popup-like-box-for-wordpress-plugin" rel="nofollow" title="Download from Xtendify - Best Plugins and Themes Marketplace">Get Widget</a></span></center>
</div>
</div>
 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-74383604-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://www.hatawtabloid.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.hatawtabloid.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hatawtabloid.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.hatawtabloid.com/wp-includes/js/comment-reply.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.hatawtabloid.com/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
</body>
</html>